<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Bon introduce nuevo sabor de temporada</title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Bon introduce nuevo sabor de temporada" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2016/11/23/bon-introduce-nuevo-sabor-temporada" />
	<meta property="og:image" content="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/2150fbbb1ab9a2aada7298590a45a2d6_300x226.jpg" />
	<meta property="og:description" content="Helados Bon presentó su nuevo sabor “Pastel de Cumpleaños”, durante el lanzamiento de la feria “Expo Mami & Yo 2016”, celebrada en el centro comercial Sambil."/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2016-11-23 00:24:01'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do//js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=cc46b07c-d9bb-43bf-b4fc-5fa29814dd68";s.id="infinity";s.setAttribute("data-guid","cc46b07c-d9bb-43bf-b4fc-5fa29814dd68");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 01 - 60;
		
	function settoken(countd){
		$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
		  $('.search-hidden').val(data);
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch="+data);
		});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";

		setTimeout(function() {
			settoken();
		},5000);
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '583519e162ec5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e162ec5" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e162ec5'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '583519e162ec5').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e162ec5' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('583519e162ec5');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>

<!--REGISTRO::[START]-->
<!--<div id="registro" class="ventanitas clearfix">
    <form action="" method="post">
        <div class="campos">
            <h3 class="cufon-sentinel-titulos"><span>Registro</span></h3>
            <a class="close" href="#">cerrar</a>
            <div class="login-fb clearfix">
                <p>Registrarme con mi cuenta de Facebook</p>
                <a class="conectarconFB" href="#"></a>
            </div>
            <input name="nombre" type="text" class="textboxDoble" placeholder="Nombre" />
            <input name="apellido" type="text" class="textboxDoble" placeholder="Apellido" />
            <input name="nacimiento" type="date" class="textbox nacimiento" placeholder="Fecha de Nacimiento" />
            <input name="email" type="text" class="textbox" placeholder="Correo Electrónico" />
            <input name="clave" type="password" class="textboxDoble" placeholder="Contraseña" />
            <input name="clave2" type="password" class="textboxDoble" placeholder="Verifique su Contraseña" />
            <fieldset class="opciones_sexo">
                <legend>Sexo</legend>
                <label class="radiobutton"><input type="radio" name="genero" value="Hombre" id="sexo_0"> Hombre</label>
                <label class="radiobutton"><input type="radio" name="genero" value="Mujer" id="sexo_1"> Mujer</label>
            </fieldset>
            <fieldset class="suscriptor">
                <legend>&iquest;Eres suscriptor del periódico El Caribe?</legend>
                <label class="radiobutton"><input type="radio" name="suscriptor" value="Sí" id="suscriptor_0"> Sí</label>
                <label class="radiobutton"><input type="radio" name="suscriptor" value="No" id="suscriptor_1"> No</label>
            </fieldset>
        </div>
        <div class="botones clearfix">
            <input type="submit" value="Registrarme"  class="button" />
            <input type="reset" value="Borrar" class="button cancel" />
        </div>
    </form>
</div>

<div id="confirmacion" class="ventanitas clearfix">
    <div class="campos">
        <h3 class="cufon-sentinel-titulos"><span>Registro</span></h3>
        <a class="close" href="#">cerrar</a>
        <div class="mensaje">
            <p>¡Gracias por registrarte!</p>
            <p>En breve recibirás un correo de confirmación en la dirección que indicaste en el formulario de registro.</p>
        </div>
    </div>
    <div class="botones clearfix">
        <button type="submit" class="cerrar button">Aceptar</button>
    </div>
</div>

<div id="login" class="ventanitas clearfix">
    <form action="" method="post">
    	<div class="campos">
	    	<h3 class="cufon-sentinel-titulos"><span>Ingresar</span></h3>
	    	<a class="close" href="#">cerrar</a>

	    	<input name="email" type="text" class="textboxDoble" placeholder="Correo Electrónico" />
            <input name="clave" type="password" class="textboxDoble" placeholder="Contraseña" />

	    	<div class="mensaje">
	            <p>Debes estar registrado en nuestro sitio web para ver este contenido. ¡Es completamente gratis! <strong>Para registrarte <a href="#">haz click aquí</a></strong></p>
	        </div>
	    </div>
        <div class="botones clearfix">
            <input type="submit" value="Ingresar" class="button" />
        </div>
    </form>
</div>-->
<!--REGISTRO::[END]-->

<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>


    	<!--
        <div id="loginBar">
            <div class="content-wrapper clearfix">
                <ul class="logged" style="display: none;">
                    <li class="username"></li>
                    <li class="lastElement"><a href="">Cerrar Sesión</a></li>
                </ul>
                <form method="post" action="" style="display: none;">
                    <input name="email" type="text" class="login-textbox" placeholder="Correo Electronico" />
                    <input name="clave" type="password" class="login-textbox" placeholder="Clave" />
                    <input type="submit" class="login-button"value="INGRESAR">
                    <a class="registro" href="#">REGISTRARME</a>
                </form>
            </div>
        </div>-->

		
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>23/11/2016 12:24 am <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <!--<form action="archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="f99da708a8defdcd435e4cd322a83528" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>-->

	                <form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input class="search-textbox" value="" name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=f99da708a8defdcd435e4cd322a83528">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '583519e1678f7').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e1678f7" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e1678f7'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '583519e1678f7').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e1678f7' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('583519e1678f7');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '583519e1679db').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e1679db" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e1679db'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '583519e1679db').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e1679db' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('583519e1679db');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2016/11/23/personas-con-discapacidad-realizan-recorrido-por-zona-colonial">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/add1d780934a2f43738db7a652f971d1_140x104.jpg" alt="Participantes en el evento."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/personas-con-discapacidad-realizan-recorrido-por-zona-colonial">Personas con discapacidad realizan recorrido por Zona Colonial </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/frank-ceara-anuncia-concierto-jaragua">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/ebc5274a91f1429e2a8d55ea51f2b566_140x104.jpg" alt="Franck Ceara."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/frank-ceara-anuncia-concierto-jaragua">Frank Ceara anuncia concierto en el Jaragua</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/22/hospitalizan-kanye-west-artista-suspende-gira">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/274aadc520c296e53036d9541495a102_140x104.jpg" alt="Kanye West."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/22/hospitalizan-kanye-west-artista-suspende-gira">Hospitalizan a Kanye West; cantante suspende su gira</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/las-calles-santo-domingo-visten-navidad">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/83890518a0760eeca8d7e16a7d3905b0_140x104.jpg" alt="La iluminación navideña es muy disfrutada por los dominicanos, sobre todo en las noches . "  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/las-calles-santo-domingo-visten-navidad">Las calles de Santo Domingo se visten de Navidad </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/remodelaran-conservatorio-musica">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/949319a96e68889a8f2368f339641b4b_140x104.jpg" alt="El Ministerio de Cultura celebró ayer el Día Internacional del Músico."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/remodelaran-conservatorio-musica">Remodelarán el Conservatorio  de Música</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/jandy-regresa-navidad-con-homenaje-padre">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/74e0569f7f422e28942b9427fbe3f124_140x104.jpg" alt="En su primera entrega, la plataforma musical se mantuvo durante cinco meses en Jalao."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/jandy-regresa-navidad-con-homenaje-padre">Jandy regresa  en Navidad  con homenaje  a su padre</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/pena-suazo-yohana-ldquomillo-rafa-rosariordquo">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/pena-suazo-yohana-ldquomillo-rafa-rosariordquo">Peña Suazo y Yohana en “Millo by Rafa Rosario”</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/embajada-chile-prochile-ofrecen-coctel-empresarios">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/ba211bae3443d4c8a1ba9385c7a96409_140x104.jpg" alt="Alexis Pedrero, Liz Rivas y el embajador Fernando Barrera."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/embajada-chile-prochile-ofrecen-coctel-empresarios">Embajada de  Chile y ProChile  ofrecen coctel a empresarios</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/presentador-ldquocarpool-karaokerdquo-conducira-grammy">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/presentador-ldquocarpool-karaokerdquo-conducira-grammy">Presentador de “Carpool Karaoke” conducirá Grammy</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/22/laboratorio-amadita-abre-sucursal-santiago">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/21/e8850f840d2f85b82305513054a88b38_140x104.jpg" alt="Pilar González de Ariza, Padre Juan Rodríguez, Amada P. de González y Patricia González. "  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/22/laboratorio-amadita-abre-sucursal-santiago">Laboratorio Amadita abre sucursal en Santiago</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/luis-sena-representara-competencias-emprendedores">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/78f30d98e442b39d9681e990dd147730_140x104.jpg" alt="Luis Sena."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/luis-sena-representara-competencias-emprendedores">Luis Sena representará RD en competencias de emprendedores</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/23/instituciones-firman-convenio-cooperacion">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/9bd78f1e85adbf73e9b9e00f6db3c4c1_140x104.jpg" alt="Eduardo Valencia, Aaron Osmond, Margarita Cedeño de Fernández, Herbert Lewy y Claudio Doñé. "  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/23/instituciones-firman-convenio-cooperacion">Instituciones firman convenio de cooperación</a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_728x90(1)', [728, 90], '583519e16b5d9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e16b5d9" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e16b5d9'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_728x90(1)', [728, 90], '583519e16b5d9').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e16b5d9' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('583519e16b5d9');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">Producto</h2>
		<h1 class="titulo" itemprop="name">Bon introduce nuevo sabor de temporada</h1>
		<p class="fecha"><span itemprop="datePublished">23/11/2016 12:00 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/el-caribe">El Caribe </a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
				<figure>
			<a href="#ajax/galeria/249136">
				<div class="multimedia">
						            </div>
	            
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/2150fbbb1ab9a2aada7298590a45a2d6_300x226.jpg" alt="Lissette Almonte, Roberto Caraballo, Carmen Páez e Icemil Guerrero."  width="300" height="226" itemprop="image" />			</a>
			<figcaption>Lissette Almonte, Roberto Caraballo, Carmen Páez e Icemil Guerrero. (Fuente Externa  )</figcaption>
		</figure>
		<script>galeriaIsReady();</script>
		        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2016/11/23/bon-introduce-nuevo-sabor-temporada" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<!--<span class='st_facebook_vcount' displayText='Facebook'></span>-->
                	<div class="fb-like" data-href="http://www.elcaribe.com.do/2016/11/23/bon-introduce-nuevo-sabor-temporada" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2016/11/23/bon-introduce-nuevo-sabor-temporada" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>Helados Bon present&oacute; su nuevo sabor &ldquo;Pastel de Cumplea&ntilde;os&rdquo;, durante el lanzamiento de la feria &ldquo;Expo Mami &amp; Yo 2016&rdquo;, celebrada en el centro comercial Sambil.<!-- pagebreak -->De acuerdo a Icemil Guerrero, coordinadora de productos de Helados Bon, este nuevo sabor, &ldquo;es un cremoso helado con sabor a pastel y suspiro, con bizcocho triturado y chispas multicolores, creado especialmente para el disfrute de los consumidores m&aacute;s peque&ntilde;os de la casa&rdquo;.<br /><br />En ese sentido, la ejecutiva inform&oacute; que el helado &ldquo;Pastel de Cumplea&ntilde;os&rdquo; est&aacute; disponible en m&aacute;s de 280 franquicias del territorio nacional, en las presentaciones de cajita, bonito y danesa, y anunci&oacute; que en los pr&oacute;ximos d&iacute;as vendr&aacute; en formato de un gal&oacute;n para supermercados.<br /><br />Al final del lanzamiento y durante toda la &ldquo;Expo Mami &amp; Yo 2016&rdquo;, el stand de Helados Bon realiz&oacute; degustaciones, juegos infantiles, informaci&oacute;n del producto y shows art&iacute;sticos.&nbsp;</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(4)', [300, 250], '583519e170d9f').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e170d9f" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e170d9f'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(4)', [300, 250], '583519e170d9f').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e170d9f' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('583519e170d9f');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-gente">ADEMÁS EN GENTE</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2016/11/22/presentan-productos-sony-sambil">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/21/b797aa2a30a0fa404f53f5d31497a0b2_140x104.jpg" alt="Jaime Estévez, Pilar Domínguez de Estévez, Maristela Marangoni , Pilar Estévez, María Simó y Jaime Estévez Domínguez."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/22/presentan-productos-sony-sambil">Presentan productos Sony en HI-FI Sambil</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/22/julieta-brasserie-festeja-tercer-aniversario">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/21/40348959b7c89e9893aed967eaab09bc_140x104.jpg" alt="Gina de González, Angel Andrés González, Jean González, Laura Purcell, Federico González, Aimee Díaz, Heriberto Purcell y Vivian Purcell."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/22/julieta-brasserie-festeja-tercer-aniversario">Julieta Brasserie festeja su tercer aniversario</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/11/19/agora-mall-bienvenida-navidad">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/18/fcb2bcf63fa927e95ae3124d8d44715f_140x104.jpg" alt="Los integrantes de “El Árbol que canta”, de Ágora Mall, mientras entonaban alegres villancicos navideños."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/19/agora-mall-bienvenida-navidad">Ágora Mall da la bienvenida a la Navidad</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2016/11/22/galeria-360-bienvenida-navidad">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/21/258168642af2a146377f4942a49b68f6_140x104.jpg" alt="Laura García, Fernando García y Nicole Saad."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/11/22/galeria-360-bienvenida-navidad">Galería 360 le da la bienvenida a la Navidad</a>
	</h3>
	
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2016/11/23/bon-introduce-nuevo-sabor-temporada';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(1)', [300, 250], '583519e17220f').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e17220f" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e17220f'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(1)', [300, 250], '583519e17220f').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e17220f' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('583519e17220f');
		</script>
	</div>
</div>            </aside>
                        
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2016/11/22/jce-nombra-laura-castellanos-como-directora-comunicaciones">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/de7c167cbca5fe82d845414c9dd170a7_140x104.jpg" alt="Laura García, Fernando García y Nicole Saad."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/11/22/jce-nombra-laura-castellanos-como-directora-comunicaciones">Castaños Guzmán nombra a Laura Castellanos como directora de Comunicaciones de JCE</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/11/22/jce-nombra-laura-castellanos-como-directora-comunicaciones#disqus_thread">2372 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2016/11/22/vanesa-hija-del-presidente-medina-casara-diciembre">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/22/235eced70991365ef9132dd84d0d1c26_140x104.JPG" alt="Laura García, Fernando García y Nicole Saad."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/11/22/vanesa-hija-del-presidente-medina-casara-diciembre">Vanessa, la hija del presidente Medina, se casará en diciembre</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/11/22/vanesa-hija-del-presidente-medina-casara-diciembre#disqus_thread">1906 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2016/11/22/revelan-mujer-fue-asesinada-para-poner-fin-embarazo">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/21/206575dfd63e47742fdb92f2cd23bab8_140x104.jpg" alt="Laura García, Fernando García y Nicole Saad."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/11/22/revelan-mujer-fue-asesinada-para-poner-fin-embarazo">Revelan mujer fue asesinada para ponerle fin a su embarazo </a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/11/22/revelan-mujer-fue-asesinada-para-poner-fin-embarazo#disqus_thread">1709 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(2)', [300, 250], '583519e17467e').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e17467e" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e17467e'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(2)', [300, 250], '583519e17467e').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e17467e' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('583519e17467e');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(3)', [300, 250], '583519e175505').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e175505" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e175505'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_300x250(3)', [300, 250], '583519e175505').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e175505' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('583519e175505');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Gente_728x90(2)', [728, 90], '583519e176502').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="583519e176502" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('583519e176502'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Gente_728x90(2)', [728, 90], '583519e176502').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='583519e176502' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('583519e176502');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2016 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906607/cs.js"></script>
        <script src="http://www.elcaribe.com.do/js/index.js"></script>
	</body>
</html>
<!-- CMM: 7.25 mb -->
<!-- MM: 7.25 mb -->