<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Jonathan Villar, el nuevo segunda base de los Cerveceros </title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Jonathan Villar, el nuevo segunda base de los Cerveceros " />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros" />
	<meta property="og:image" content="http://media.mmc.com.do/el_caribe/multimedia/2016/12/12/44353c90325efce403acbed0b2356b7b_300x226.jpg" />
	<meta property="og:description" content="PHOENIX (AP) — Después de disputar apenas 14 juegos como segunda base en su corta carrera en Grandes Ligas, Jonathan Villar deberá acostumbrarse a defender ahí: el dominicano será el titular de la posición con los Cerveceros de Milwaukee de&#8230;"/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2017-02-19 12:15:55'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do//js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=cc46b07c-d9bb-43bf-b4fc-5fa29814dd68";s.id="infinity";s.setAttribute("data-guid","cc46b07c-d9bb-43bf-b4fc-5fa29814dd68");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 55 - 60;
		
	function settoken(countd){
		$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
		  $('.search-hidden').val(data);
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch="+data);
		});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";

		setTimeout(function() {
			settoken();
		},5000);
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '58a9c4bbbfea6').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbbfea6" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbbfea6'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '58a9c4bbbfea6').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbbfea6' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbbfea6');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>
<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>

		
						<aside id="banner-main-header" class="banner-header">
					<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '58a9c4bbbffc8').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbbffc8" style="width:980px; height:70px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbbffc8'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '58a9c4bbbffc8').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbbffc8' style='width:980px; height:70px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbbffc8');
		</script>
	</div>
</div>				</aside>
				
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>19/02/2017 12:15 pm <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <!--<form action="archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="f2f5342bf12c1f1b4891041756868b63" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>-->

	                <form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input class="search-textbox" value="" name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=f2f5342bf12c1f1b4891041756868b63">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '58a9c4bbc52de').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbc52de" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbc52de'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '58a9c4bbc52de').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbc52de' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbc52de');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '58a9c4bbc53d5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbc53d5" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbc53d5'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '58a9c4bbc53d5').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbc53d5' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbc53d5');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2017/02/17/daria-kasatkina-vencio-angelina-kerber-catar">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/cdd98841de949e748045990f03383688_140x104.jpg" alt="Daria Kasatkina en acción ayer."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/daria-kasatkina-vencio-angelina-kerber-catar">Daria Kasatkina venció a Angelina Kerber en Catar</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/reporte-toxicologico-yordano-ventura-sera-publicado">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/17/06a045020403f4c47c0791edd65cb4cd_140x104.jpg" alt="Yordano Ventura."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/reporte-toxicologico-yordano-ventura-sera-publicado">Reporte toxicológico de Yordano Ventura no será publicado </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/incertidumbre-rodea-familia-los-mets">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/b705f98d58f407fac24cf35cdb7c4fb5_140x104.jpg" alt="Jeurys Familia."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/incertidumbre-rodea-familia-los-mets">La incertidumbre rodea a Familia  en los Mets de NY</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/pena-triple-luego-pasar-por-waivers">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/pena-triple-luego-pasar-por-waivers">Peña a Triple-A luego de pasar por waivers</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/ramos-firmo-sus-primeros-goles-con-granada">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/ramos-firmo-sus-primeros-goles-con-granada">Ramos firmó sus primeros goles con el Granada</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/bale-reaparece-marca-victoria-del-real-madrid">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/18/56a8dab8857c0deec07ec27c22e57694_140x104.jpg" alt="El atacante de Real Madrid, Gareth Bale, celebra tras anotar el segundo gol del equipo. "  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/bale-reaparece-marca-victoria-del-real-madrid">Bale reaparece y marca en victoria del Real Madrid </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/tigres-toros-estrellas-gigantes-estan-sin-dirigentes">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/5886e3e829244a1677aef443fbec113f_140x104.jpg" alt="Luis Rojas, de los Leones del Escogido, es el único dirigente con trabajo para 2017-18."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/tigres-toros-estrellas-gigantes-estan-sin-dirigentes">Tigres, Águilas, Toros, Estrellas y Gigantes están sin dirigentes</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/juego-estrellas-reunion-astros-durant-westbrook">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/17/b54263c561fbbf65ee398116eac726cb_140x104.jpg" alt="Russell Westbrook y Kevin Durant serán compañeros en el Juego de Estrellas de mañana."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/juego-estrellas-reunion-astros-durant-westbrook">Juego de Estrellas: reunión de astros, y de Durant y Westbrook</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/warriors-cavs-dominan-nba">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/17/bd68025518d9068130fcb24bf9392080_140x104.jpg" alt="LeBron James, de Cleveland, y Stephen Curry, de los Warriors, tienen a sus respectivos conjuntos en la cima de sus conferencias."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/warriors-cavs-dominan-nba">Warriors y Cavs dominan la NBA</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/realizan-recorrido-instalaciones-cide-bayaguana">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/realizan-recorrido-instalaciones-cide-bayaguana">Realizan recorrido instalaciones de CIDE Bayaguana</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/parte-toxicologico-ventura-sera-publicado">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/17/dc7f7a9a1b3733e9368c259fc2133ac8_140x104.jpg" alt="Ventura falleció en enero pasado."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/parte-toxicologico-ventura-sera-publicado">Parte toxicológico de Ventura no será publicado</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/ayuntamiento-respaldara-torneo-basket-superior-del">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/7fb61554fcb970b5134e9959233018fc_140x104.jpg" alt="El alcalde David Collado y José P. Monegro, presidente de Abadina."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/ayuntamiento-respaldara-torneo-basket-superior-del">El Ayuntamiento respaldará torneo de basket superior del DN</a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '58a9c4bbc9381').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbc9381" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbc9381'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '58a9c4bbc9381').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbc9381' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbc9381');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">Grandes Ligas</h2>
		<h1 class="titulo" itemprop="name">Jonathan Villar, el nuevo segunda base de los Cerveceros </h1>
		<p class="fecha"><span itemprop="datePublished">19/02/2017 10:03 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/ap">AP </a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
				<figure>
			<a href="#ajax/galeria/258275">
				<div class="multimedia">
										<span class="galeria"></span>
						            </div>
	            
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/12/12/44353c90325efce403acbed0b2356b7b_300x226.jpg" alt="Jonathan Villar."  width="300" height="226" itemprop="image" />			</a>
			<figcaption>Jonathan Villar. (Fuente Externa)</figcaption>
		</figure>
		<script>galeriaIsReady();</script>
		        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<!--<span class='st_facebook_vcount' displayText='Facebook'></span>-->
                	<div class="fb-like" data-href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>PHOENIX (AP) &mdash; Despu&eacute;s de disputar apenas 14 juegos como segunda base en su corta carrera en Grandes Ligas, Jonathan Villar deber&aacute; acostumbrarse a defender ah&iacute;: el dominicano ser&aacute; el titular de la posici&oacute;n con los Cerveceros de Milwaukee de ahora en adelante.</p>
<p>Villar, de 25 a&ntilde;os, se destap&oacute; la pasada campa&ntilde;a con Milwaukee, al batear para .285 con 19 jonrones, 63 remolcadas y 38 dobles. Tambi&eacute;n lider&oacute; las mayores con 62 bases robadas.</p>
<p>"Nuestras esperanza, y estoy realmente convencido, es que esa es la mejor posici&oacute;n para &eacute;l en el terreno", declar&oacute; el manager Craig Counsell sobre el potencial de Villar en la intermedia.</p>
<p>Resalt&oacute; que Villar, un torpedero toda la vida, a&uacute;n "tiene trabajo pendiente" en la segunda base, pero que est&aacute; confiado de que la transici&oacute;n saldr&aacute; a pedir de boca.</p>
<p>"Es un cambio significativo para &eacute;l. Tenemos la suerte de que &eacute;l tiene la capacidad de cambiar de posici&oacute;n", dijo Counsell.</p>
<p>Villar particip&oacute; en 108 juegos como el torpedero de los Cerveceros en 2016. Pero el debut del venezolano Orlando Arcia en agosto y la adquisici&oacute;n de Travis Shaw, un tercera base que batea a la zurda, en un cambio con los Medias Rojas de Boston, dej&oacute; a Milwaukee cubierto con el lado izquierdo de su cuadro interior.</p>
<p>El cambio entusiasma a Villar, un bateador ambidiestro que lider&oacute; a los Cerveceros en hits (168) y boletos (79) la pasada campa&ntilde;a.</p>
<p>"Me concentr&eacute; en la segunda base este invierno", Villar, mencionando su experiencia en la liga dominicana. "Craig Counsell me indic&oacute; que iba a jugar en segunda, as&iacute; que me puse a practicar en segunda para estar listo. Estoy contento, me gusta jugar en segunda".</p>
<p>Villar a&ntilde;adi&oacute; que prefiere defender segunda que la tercera base, donde actu&oacute; en 42 juegos con Milwaukee la pasada campa&ntilde;a.</p>
<p>Y es que no lo gustaba no poder ver las se&ntilde;as, y que tirar desde segunda "es f&aacute;cil".</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '58a9c4bbcf9f9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbcf9f9" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbcf9f9'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '58a9c4bbcf9f9').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbcf9f9' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbcf9f9');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-deportes">ADEMÁS EN DEPORTES</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2017/02/17/ldquoespero-que-gente-entiendardquo">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/7118b37d6fe49e237ccd02f7bfde2c15_140x104.jpg" alt="Gary Sánchez estará en su primera campaña como receptor titular de los Yanquis."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/ldquoespero-que-gente-entiendardquo">Gary Sánchez: “Espero que mi gente me entienda”</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/17/incertidumbre-rodea-familia-los-mets">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/16/b705f98d58f407fac24cf35cdb7c4fb5_140x104.jpg" alt="Jeurys Familia."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/17/incertidumbre-rodea-familia-los-mets">La incertidumbre rodea a Familia  en los Mets de NY</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/18/dominicano-dellin-betances-ganara-3-5-millones-yanquis-ganan-arbitraje-salarial">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/26/d0262c5696b1cc1befe6fa77b507c3e5_140x104.jpg" alt="Dellin Betances"  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/18/dominicano-dellin-betances-ganara-3-5-millones-yanquis-ganan-arbitraje-salarial">Dominicano Dellin Betances ganará 3 y no US$5 millones; Yanquis ganan arbitraje salarial</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/02/15/pitcher-dominicano-alex-reyes-sometera-cirugia-perdera-temporada">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/15/8c91fff7dbf6add2317d139dc99fcb9e_140x104.jpg" alt="Alex Reyes."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/15/pitcher-dominicano-alex-reyes-sometera-cirugia-perdera-temporada">Pitcher dominicano Alex Reyes se someterá a cirugía; perderá la temporada</a>
	</h3>
	
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix" style="display: none;">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

	        <aside id="banner300x250-seccion">
	        <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '58a9c4bbd021f').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbd021f" style="width:300px; height:60px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbd021f'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '58a9c4bbd021f').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbd021f' style='width:300px; height:60px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbd021f');
		</script>
	</div>
</div>			</aside>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '58a9c4bbd12fc').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbd12fc" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbd12fc'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '58a9c4bbd12fc').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbd12fc' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbd12fc');
		</script>
	</div>
</div>            </aside>
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2017/02/19/franklin-almeyda-advierte-gobierno-ldquo-pone-impuesto-los-ricos-amplia-los-pobresrdquo">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2015/05/10/f33290b33874647c0b66b682d8cfb211_140x104.jpg" alt="Alex Reyes."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/02/19/franklin-almeyda-advierte-gobierno-ldquo-pone-impuesto-los-ricos-amplia-los-pobresrdquo">Franklin Almeyda advierte al Gobierno “o le pone impuesto a los ricos o se lo amplía a los pobres”</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/02/19/franklin-almeyda-advierte-gobierno-ldquo-pone-impuesto-los-ricos-amplia-los-pobresrdquo#disqus_thread">474 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/12/12/44353c90325efce403acbed0b2356b7b_140x104.jpg" alt="Alex Reyes."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros">Jonathan Villar, el nuevo segunda base de los Cerveceros </a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/02/19/jonathan-villar-nuevo-segunda-base-los-cerveceros#disqus_thread">247 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/02/19/cecanot-donacion-organos-bajado-0-luego-caso-carla-massiel">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/07/28/9dff29f189ed5e9985cf2f44042200d3_140x104.jpg" alt="Alex Reyes."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/02/19/cecanot-donacion-organos-bajado-0-luego-caso-carla-massiel">CECANOT: la donación de órganos ha bajado a 0% luego de caso Carla Massiel  </a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/02/19/cecanot-donacion-organos-bajado-0-luego-caso-carla-massiel#disqus_thread">122 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '58a9c4bbd3a64').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbd3a64" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbd3a64'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '58a9c4bbd3a64').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbd3a64' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbd3a64');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '58a9c4bbd485a').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbd485a" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbd485a'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '58a9c4bbd485a').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbd485a' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbd485a');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '58a9c4bbd563b').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58a9c4bbd563b" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58a9c4bbd563b'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '58a9c4bbd563b').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58a9c4bbd563b' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('58a9c4bbd563b');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906607/cs.js"></script>
        <script src="http://www.elcaribe.com.do/js/index.js"></script>
	</body>
</html>
<!-- CMM: 7 mb -->
<!-- MM: 5.75 mb -->