<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Semana Santa del 2017</title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Semana Santa del 2017" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2017/04/10/semana-santa-del-2017" />
	<meta property="og:image" content="http://www.elcaribe.com.do/images/el-caribe-facebook.jpg" />
	<meta property="og:description" content="Semana Mayor, semana de pasión, culminación de los 40 días de la Cuaresma ,donde para el mundo cristiano se celebra la pasión, muerte y resurrección de Cristo, nuestro Señor. Coincide con la primera luna llena después de iniciada la primavera,&#823"/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2017-04-10 00:41:02'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=cc46b07c-d9bb-43bf-b4fc-5fa29814dd68";s.id="infinity";s.setAttribute("data-guid","cc46b07c-d9bb-43bf-b4fc-5fa29814dd68");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 02 - 60;
		
	function settoken(countd){
		$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
		  $('.search-hidden').val(data);
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch="+data);
		});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";

		setTimeout(function() {
			settoken();
		},5000);
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '58eb0cde9c20a').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cde9c20a" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cde9c20a'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '58eb0cde9c20a').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cde9c20a' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cde9c20a');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>
<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>

		
						<aside id="banner-main-header" class="banner-header">
					<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '58eb0cde9c33b').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cde9c33b" style="width:980px; height:70px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cde9c33b'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '58eb0cde9c33b').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cde9c33b' style='width:980px; height:70px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cde9c33b');
		</script>
	</div>
</div>				</aside>
				
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>10/04/2017 12:41 am <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <!--<form action="archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="e2b162ddaafdf3787d17af6bd3b352e8" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>-->

	                <form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input class="search-textbox" value="" name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=e2b162ddaafdf3787d17af6bd3b352e8">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '58eb0cdea131e').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdea131e" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdea131e'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '58eb0cdea131e').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdea131e' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdea131e');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '58eb0cdea1408').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdea1408" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdea1408'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '58eb0cdea1408').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdea1408' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdea1408');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2017/04/10/pruebas-pisa">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/pruebas-pisa">Pruebas PISA</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/avanza-combate-delitos-contra-salud">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/avanza-combate-delitos-contra-salud">Avanza combate de delitos contra la salud</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/urgente-cerrar-vertedero-duquesa">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/urgente-cerrar-vertedero-duquesa">Es urgente cerrar el vertedero de Duquesa</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/oposicion-pide-una-ley-partidos-fuerte">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/03/22/3c16f56be0efa36dc2d917dfcd46b419_140x104.jpg" alt="Luis Abinader."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/oposicion-pide-una-ley-partidos-fuerte">Oposición pide una ley de partidos fuerte</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/peralta-dice-esta-semana-sabra-odebrecht-financio-campana">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/09/9da2ba8091edcce28d72b1afbfdcc524_140x104.jpg" alt="José Ramón Peralta, ministro administrativo."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/peralta-dice-esta-semana-sabra-odebrecht-financio-campana">Peralta dice esta  semana se sabrá si Odebrecht financió o no campaña</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/juristas-dicen-sentencia-contra-adp-fue-correcta">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/juristas-dicen-sentencia-contra-adp-fue-correcta">Juristas dicen sentencia contra ADP fue correcta </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/visa-semanal">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/visa-semanal">Visa semanal</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/medina-apoya-artesanos-san-cristobal">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/09/fe5e497dc9be189a95756be6e708d468_140x104.jpg" alt="Medina visitó las Cuevas del Pomier."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/medina-apoya-artesanos-san-cristobal">Medina apoya a artesanos de San Cristóbal</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/deterioro-vias-afecta-costa-norte">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/09/66c560551be3eb5c1063838323d1048c_140x104.jpg" alt="La mayoría de las vías de acceso están deterioradas."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/deterioro-vias-afecta-costa-norte">Deterioro de vías afecta la Costa Norte</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/hilos-del-exito">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/hilos-del-exito">Hilos del éxito</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/consenso-por-ley-partidos-traje-medida">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/consenso-por-ley-partidos-traje-medida">Consenso por la ley partidos, ¿traje a la medida?</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/plan-maestro">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/plan-maestro">¡Plan maestro!</a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(1)', [728, 90], '58eb0cdea4324').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdea4324" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdea4324'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(1)', [728, 90], '58eb0cdea4324').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdea4324' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdea4324');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">La tribuna</h2>
		<h1 class="titulo" itemprop="name">Semana Santa del 2017</h1>
		<p class="fecha"><span itemprop="datePublished">10/04/2017 12:00 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/cesar-nicolas-penson-paulus">César Nicolás Penson Paulus</a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
		<div class="columnista" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<img src="http://media.mmc.com.do/el_caribe/multimedia/2011/11/14/2c189889cc9b5804525b903ddc0e898e_140x104.jpg" alt=""  width="79" height="63" />    
    <a class="rss-columnista" href="http://www.elcaribe.com.do/rss/autor/1608">RSS</a>
	
	<div>
		    	<p>Por <a itemprop="name" href="http://www.elcaribe.com.do/autores/cesar-nicolas-penson-paulus">César Nicolás Penson Paulus</a></p>
    			
    </div>
    <br class="clear" />
</div>        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2017/04/10/semana-santa-del-2017" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<span class='st_facebook_vcount' displayText='Facebook'></span>
                	<!--<div class="fb-like" data-href="http://www.elcaribe.com.do/2017/04/10/semana-santa-del-2017" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>-->
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2017/04/10/semana-santa-del-2017" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>Semana Mayor, semana de pasi&oacute;n, culminaci&oacute;n de los 40 d&iacute;as de la Cuaresma ,donde para el mundo cristiano se celebra la pasi&oacute;n, muerte y resurrecci&oacute;n de Cristo, nuestro Se&ntilde;or. Coincide con la primera luna llena despu&eacute;s de iniciada la primavera, tal y como sucediera durante el martirio del Cristo resucitado, en franco triunfo sobre la muerte. La Pascua de Resurrecci&oacute;n puede ocurrir tan temprano como el 22 de marzo y tan tarde como el 25 de abril. Esta festividad tiene lugar desde fines del Siglo IV, casi 1,100 antes de la llegada de los europeos a nuestra isla. Ayer domingo, primer d&iacute;a de la Semana Santa, se record&oacute; la entrada triunfal de Jes&uacute;s de Nazaret a Jerusal&eacute;n. Pasaje de simbolismos, narrado por todos los evangelistas, que describe a un Cristo montado sobre un burrito recibido con palmas y ramas, reconocido como Mes&iacute;as, por los mismos que apenas d&iacute;as m&aacute;s tarde lo escupir&iacute;an y pedir&iacute;an su crucifixi&oacute;n y muerte en el Calvario. Clara alegor&iacute;a de la conducta humana con absoluta vigencia 2000 a&ntilde;os despu&eacute;s. Rituales y tradiciones que han cambiado la actitud del dominicano en su accionar en la Semana Santa.<br /><br />La Semana Santa del 2017 nos encuentra entre operativos para prevenci&oacute;n de tragedias, &ldquo;protestas verdes&rdquo;, paros y huelgas; m&eacute;dicos que se &ldquo;restan&rdquo; de los servicios y se &ldquo;suman&rdquo; a las emergencias y &ldquo;operativos&rdquo;; modificaci&oacute;n de leyes sobre el sistema de partidos; abundantes noticias sobre cataclismos y guerras; llantos de comerciantes sobre &ldquo;ventas t&iacute;midas&rdquo; y Odebrecht con su &ldquo;fuin-fuan&ldquo;; llamados a recogimiento y reflexi&oacute;n; entre viajes de retorno al lugar donde &ldquo;el ombligo est&aacute; enterrado&rdquo;; ba&ntilde;istas de playas y r&iacute;os; vocingler&iacute;a pol&iacute;tica apocal&iacute;ptica presagiando desastres; funcionarios con accionar contrario al del jefe del Estado; entre tradiciones que se desvanecen y se fortalecen; procesiones y liturgias; un Carnaval Cimarr&oacute;n en El&iacute;as Pi&ntilde;a; habichuelas con dulce, &ldquo;chac&aacute;&rdquo;, &ldquo;damema&rdquo;, &ldquo;malarabia&rdquo;, arroz con leche y otros dulces t&iacute;picos de la &eacute;poca, hechos en abundancia para compartir con vecinos y amigos; con bacalao, arenques, &ldquo;pecao con coco&rdquo;, guandules; Ga-g&aacute;s, Guloyas, &ldquo;loaces y montaos&rdquo;, fotutos, pitos, m&uacute;sica y mucho ron; viajeros apurados, curiosos &ldquo;turistas&rdquo; locales y los que se quedan a disfrutar la quietud de la ciudad medio desierta; fervorosos que dan espacio a sus creencias y fieles a ellas ofrecen tiempo al Cristo que cada a&ntilde;o muere y resucita; reburujados con los que deben llamar al optimismo colectivo y practican pesimismo individual que contagia. Adem&aacute;s de la pr&aacute;ctica y la genuina reflexi&oacute;n cristiana, es oportuno pensar en nuestro futuro como sociedad, como naci&oacute;n, en medio de una francachela de diversi&oacute;n y escapismo de una realidad que exige al &ldquo;pueblo intr&eacute;pido y fuerte&rdquo;, como reza el himno, sobreponerse unido a todo lo que amenace su destino.</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300, 250], '58eb0cdea9538').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdea9538" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdea9538'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300, 250], '58eb0cdea9538').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdea9538' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdea9538');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-panorama">ADEMÁS EN PANORAMA</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2017/04/08/danilo-estrategia-oposicion">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/08/danilo-estrategia-oposicion">Danilo y la estrategia de la oposición</a>
	</h3>
	
		<p>La oposición política dominicana muestra una fragilidad y una fragmentación que la convierte en un medio inefectivo, ineficaz para hacer frente a un gobierno que, como el de Danilo Medina y el PLD, ha demostrado tener visión y claridad para enfrentar&</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/modelo-altagraciano-turismo">
		<img src="http://image.issuu.com/170409230023-01e79d731514bb553030d11d0d284c7c/jpg/page_1_thumb_medium.jpg" alt="Desempeño del turismo."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/modelo-altagraciano-turismo">¿Modelo Altagraciano en el turismo?</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/10/visa-semanal">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/10/visa-semanal">Visa semanal</a>
	</h3>
	
		<p>Estimado Dr. Roque. Tengo una amiga que su madre está muy grave en New York y ella no puede conseguir visa porque no tiene recursos y entró ilegal a USA en los 80 y la deportaron por practicar prostitución en 1991. ¿Cómo puede conseguir&#8230;</p>
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/04/08/ficcion-climatica-clima-ficcion-alternativa-cli">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/08/ficcion-climatica-clima-ficcion-alternativa-cli">Ficción climática y clima ficción, alternativa a cli-fi</a>
	</h3>
	
		<p>La expresión ficción climática es una alternativa válida en español al anglicismo cli-fi, que alude a un género de películas y novelas, entre otras obras de creación, relacionadas con las posibles consecuencias catastróficas del cambio climático</p>
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2017/04/10/semana-santa-del-2017';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix" style="display: none;">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

	        <aside id="banner300x250-seccion">
	        <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '58eb0cdea9a75').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdea9a75" style="width:300px; height:60px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdea9a75'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '58eb0cdea9a75').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdea9a75' style='width:300px; height:60px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdea9a75');
		</script>
	</div>
</div>			</aside>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300, 250], '58eb0cdeaab6a').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdeaab6a" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdeaab6a'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300, 250], '58eb0cdeaab6a').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdeaab6a' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdeaab6a');
		</script>
	</div>
</div>            </aside>
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2017/04/09/marcha-verde-realiza-malecon-contra-corrupcion">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/09/5b9b9b7952e68b3185c6a44b04989946_140x104.JPG" alt=""  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/04/09/marcha-verde-realiza-malecon-contra-corrupcion">Marcha Verde realiza “chichiguazo”  en el Malecón contra impunidad </a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/04/09/marcha-verde-realiza-malecon-contra-corrupcion#disqus_thread">627 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/04/09/peralta-esta-semana-podria-saber-verdad-odebrecht-financio-campana-del-presidente">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/01/12/76adb9e35d02ca0416edb7730e030356_140x104.jpg" alt=""  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/04/09/peralta-esta-semana-podria-saber-verdad-odebrecht-financio-campana-del-presidente">Peralta: Esta semana se podría saber la verdad si Odebrecht financió campaña del Presidente</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/04/09/peralta-esta-semana-podria-saber-verdad-odebrecht-financio-campana-del-presidente#disqus_thread">499 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/04/09/onamet-emite-alerta-meteorologica-para-cuatro-provincias">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/12/10/da458592f4b3cd8f734659c5e6014074_140x104.jpg" alt=""  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/04/09/onamet-emite-alerta-meteorologica-para-cuatro-provincias">Onamet emite alerta meteorológica para cuatro provincias por lluvias</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/04/09/onamet-emite-alerta-meteorologica-para-cuatro-provincias#disqus_thread">289 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>		<section id="ModuloRelacion">
			<h1 class="titulos-ModulosAside bgTitulo-modulo-panorama">Noticias relacionadas</h1>
			
			<ul class="resetUl">
				<li>
	<a href="http://www.elcaribe.com.do/2017/04/04/mirandonos-espejo-una-crisis">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/04/mirandonos-espejo-una-crisis">Mirándonos en el espejo de una crisis</a>
	</h3>
	
		<p>La decisión del tribunal supremo de Venezuela de asumir las funciones de la Asamblea Nacional venezolana reveló rotundamente el carácter autoritario del régimen de Nicolás Maduro. Decisión, luego revocada, quizás al constatar que la misma precipita</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/09/cuidado-con-esos-reclamos">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/09/cuidado-con-esos-reclamos">Cuidado con esos ¿reclamos?</a>
	</h3>
	
		<p>Hace poco, dediqué una de mis entregas de este espacio a escribir sobre las expresiones populares que reclaman el fin de la impunidad, frente a actos vinculados al mal manejo en el uso de recursos públicos.</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/03/16/lealtad-manny-machado">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/03/16/lealtad-manny-machado">La lealtad de Manny Machado</a>
	</h3>
	
		<p>En estos días, los dominicanos, incluidos aquellos diseminados por el mundo, han vivido una especie de euforia patriótica, encendida por la actitud encomiable asumida por el pelotero de Grandes Ligas, Manny Machado, ante el compromiso de jugar para&#823</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/13/particular-febrero-proposito-multiple">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/13/particular-febrero-proposito-multiple">Un particular febrero de propósito múltiple </a>
	</h3>
	
		<p>Un febrero enrarecido, que presagia perturbaciones diversas, empujadas por los que fracasaron en sus naturales intentos de conquistar poder, a quienes la mayoría negó preferencias políticas. Métodos supra democráticos para tratar de conquistar&#8230;</p>
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/03/03/masiva-inmigracion-venezolanos">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/03/03/masiva-inmigracion-venezolanos">Masiva inmigración de venezolanos a RD</a>
	</h3>
	
		<p>La República Bolivariana de Venezuela, otrora país poderoso -especialmente por su producción petrolera-, a traviesa por una aguda crisis económica.</p>
					
	<span class="clear"></span>
</li>			</ul>
			
			<br class="clear" />
		</section>
		<br class="clear" />

	                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300, 250], '58eb0cdeb6e98').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdeb6e98" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdeb6e98'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300, 250], '58eb0cdeb6e98').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdeb6e98' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdeb6e98');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300, 250], '58eb0cdeb7f21').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdeb7f21" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdeb7f21'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300, 250], '58eb0cdeb7f21').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdeb7f21' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdeb7f21');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(2)', [728, 90], '58eb0cdeb9094').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="58eb0cdeb9094" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('58eb0cdeb9094'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(2)', [728, 90], '58eb0cdeb9094').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='58eb0cdeb9094' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('58eb0cdeb9094');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906607/cs.js"></script>
        <script src="http://www.elcaribe.com.do/js/index.js"></script>
	</body>
</html>
<!-- CMM: 7 mb -->
<!-- MM: 5.75 mb -->