<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Rafael Barias busca pasar a la final distrital</title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Rafael Barias busca pasar a la final distrital" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2017/05/02/rafael-barias-busca-pasar-final-distrital" />
	<meta property="og:image" content="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/3c0c1d8a99be002cb17a510263ca834d_300x226.jpg" />
	<meta property="og:description" content="El club Rafael Barias busca esta noche convertirse en el primer equipo que avanza a la Serie Final de la versión XLI del Torneo de Baloncesto Superior del Distrito Nacional Virgilio Travieso Soto. "/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2017-05-02 08:36:26'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=cc46b07c-d9bb-43bf-b4fc-5fa29814dd68";s.id="infinity";s.setAttribute("data-guid","cc46b07c-d9bb-43bf-b4fc-5fa29814dd68");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 26 - 60;
		
	function settoken(countd){
		$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
		  $('.search-hidden').val(data);
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch="+data);
		});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";

		setTimeout(function() {
			settoken();
		},5000);
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '59087d4a4452c').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a4452c" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a4452c'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '59087d4a4452c').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a4452c' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a4452c');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>
<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>

		
						<aside id="banner-main-header" class="banner-header">
					<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '59087d4a44647').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a44647" style="width:980px; height:70px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a44647'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '59087d4a44647').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a44647' style='width:980px; height:70px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a44647');
		</script>
	</div>
</div>				</aside>
				
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>02/05/2017 08:36 am <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <!--<form action="archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="1fe397e81ff6f2378704b73268f9ba62" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>-->

	                <form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input class="search-textbox" value="" name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=1fe397e81ff6f2378704b73268f9ba62">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '59087d4a47783').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a47783" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a47783'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '59087d4a47783').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a47783' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a47783');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '59087d4a47885').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a47885" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a47885'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '59087d4a47885').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a47885' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a47885');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2017/05/01/tras-nuevo-fracaso-clippers-encaran-futuro-incierto">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/ed0b4c36e3d02e6000e097dba3ba1b48_140x104.jpg" alt="DeAndre Jordan (6) y Chris Paul (3), de los Clippers de Los Angeles."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/tras-nuevo-fracaso-clippers-encaran-futuro-incierto">Tras un nuevo fracaso, Clippers encaran futuro incierto </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/02/ozuna-conecto-septimo-jonron-villar-llevaba-uno-colome-salvo">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/3e1a34cab31fbd04aa88d1e5769a9210_140x104.jpg" alt="Marcell Ozuna celebra su séptimo jonrón en el revés de los Marlins ante los Rays."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/ozuna-conecto-septimo-jonron-villar-llevaba-uno-colome-salvo">Ozuna conectó su séptimo jonrón; Villar llevaba uno y Colomé salvó</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/jugadores-nba-quitan-sombrero-ante-pierce-tras-ultimo-partido">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/26/155be7b519f1060be95431c2e31bcbd4_140x104.jpg" alt="Paul Pierce, de los Clippers."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/jugadores-nba-quitan-sombrero-ante-pierce-tras-ultimo-partido">Jugadores de NBA se quitan el sombrero ante Pierce tras su último partido</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/02/ldquo-campana-larga-hay-que-hacer-ajustesrdquo">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/3b81b606fac3551e7c6f54438f6a50dc_140x104.jpg" alt="José Bautista registra uno de sus peores inicios de temporada de las Grandes Ligas."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/ldquo-campana-larga-hay-que-hacer-ajustesrdquo">“La campaña es larga y hay que hacer ajustes”</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/02/real-madrid-tiene-hoy-duro-compromiso-con-atletico">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/c1ba93e004def293cae827d1bb90a34f_140x104.jpg" alt="El dirigente Zinedine Zidane reconoce que el Atlético es un rival de peligro."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/real-madrid-tiene-hoy-duro-compromiso-con-atletico">El Real Madrid tiene hoy un duro compromiso con el Atlético</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/santana-dos-cuadrangulares-nelson-cruz-uno">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/30/fdf1e384ed47c654f46025a5de61f686_140x104.jpg" alt=""  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/santana-dos-cuadrangulares-nelson-cruz-uno">Santana da dos cuadrangulares  y Nelson Cruz uno</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/02/lebron-cavaliers-frenaron-raptors">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/d06539a39db8fb600bad9750020dd235_140x104.jpg" alt="LeBron James (der), de los Cavaliers, lanza el balón al aro sobre Patrick Patterson."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/lebron-cavaliers-frenaron-raptors">LeBron y Cavaliers frenaron a Raptors</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/celtics-imponen-jazz-mediran">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/30/c78a363534fdbdc31c68526b33a8a7d0_140x104.jpg" alt=""  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/celtics-imponen-jazz-mediran">Celtics se imponen y Jazz se medirán a GS</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/02/interrogantes-rodean-futuro-los-clippers-tras-debacle">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/995f777d72ab3ae4e154597c8a431271_140x104.jpg" alt="El dirigente Doc Rivers le da instrucciones a Chris Paul en un partido ante Utah."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/interrogantes-rodean-futuro-los-clippers-tras-debacle">Interrogantes rodean el futuro de los Clippers tras su debacle</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/bottas-supera-vettel-para-primera-victoria">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/bottas-supera-vettel-para-primera-victoria">Bottas supera a Vettel para su primera victoria </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/bethania-cruz-anade-otra-corona-rusia">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/bethania-cruz-anade-otra-corona-rusia">Bethania de la Cruz añade otra corona en Rusia</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/gomez-criollo-13-que-batea-para-ciclo-las">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/gomez-criollo-13-que-batea-para-ciclo-las">Gómez, criollo  13 que batea para el ciclo en las GL </a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '59087d4a4af2b').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a4af2b" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a4af2b'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '59087d4a4af2b').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a4af2b' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a4af2b');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">Previa</h2>
		<h1 class="titulo" itemprop="name">Rafael Barias busca pasar a la final distrital</h1>
		<p class="fecha"><span itemprop="datePublished">02/05/2017 12:00 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/el-caribe">El Caribe </a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
				<figure>
			<a href="#ajax/galeria/265773">
				<div class="multimedia">
						            </div>
	            
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/3c0c1d8a99be002cb17a510263ca834d_300x226.jpg" alt="El veterano Joel Ramírez, en un momento de acción para el Rafael Barias."  width="300" height="226" itemprop="image" />			</a>
			<figcaption>El veterano Joel Ramírez, en un momento de acción para el Rafael Barias. (Fuente Externa)</figcaption>
		</figure>
		<script>galeriaIsReady();</script>
		        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2017/05/02/rafael-barias-busca-pasar-final-distrital" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<span class='st_facebook_vcount' displayText='Facebook'></span>
                	<!--<div class="fb-like" data-href="http://www.elcaribe.com.do/2017/05/02/rafael-barias-busca-pasar-final-distrital" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>-->
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2017/05/02/rafael-barias-busca-pasar-final-distrital" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>El club Rafael Barias busca esta noche convertirse en el primer equipo que avanza a la Serie Final de la versi&oacute;n XLI del Torneo de Baloncesto Superior del Distrito Nacional Virgilio Travieso Soto. <!-- pagebreak -->Los barianos se medir&aacute;n a partir de las 8:00 de la noche a Los Prados en el que ser&aacute; el tercer encuentro de la &ldquo;semifinal B&rdquo;, que se encuentra 2-0 a favor de la escuadra de Villa Consuelo. <br /><br />Si finalmente esto ocurre, el Rafael Barias sellar&iacute;a su tercera participaci&oacute;n en la instancia final y la primera desde el 2013 cuando se llev&oacute; el campeonato en seis encuentros frente a Los Mina. <br /><br />Ellos tambi&eacute;n lograron el t&iacute;tulo durante la contienda de 2009, cuando debutaron en el evento que en esta ocasi&oacute;n est&aacute; dedicado a Humberto Rodr&iacute;guez, un inmortal del deporte dominicano.<br /><br />Han sido dos victorias relativamente f&aacute;ciles los barianos, quienes han dejado a Los Prados en 80 puntos o menos en el par de encuentros. Durante el segundo enfrentamiento, Los Prados mostr&oacute; m&aacute;s resistencia, pero no fue suficiente. <br /><br />Los refuerzos James Maye y Peter John Ramos se han dejado sentir para el equipo de Jos&eacute; P&eacute;rez. Este par de veterano ha tenido dos excelentes juegos en ambos costados de la cancha. Ramos ha tapado cinco balones en los dos encuentros, mientras ha producido 13 y 16 puntos. Los Prados no se ha encontrado con el aro en sentido general. La escuadra de Victor Hansen ha lanzado para un 33.5% en los dos primeros juegos.&nbsp;</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '59087d4a4f850').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a4f850" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a4f850'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '59087d4a4f850').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a4f850' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a4f850');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-deportes">ADEMÁS EN DEPORTES</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2017/05/01/lebron-marca-35-triunfo-cavs-sobre-raptors">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/cbdfdda10521bee9b4e8e3e6a3ad675c_140x104.jpg" alt="LeBron James (derecha) de los Cavaliers de Cleveland dispara al aro sobre Patrick Patterson (54) de los Raptors."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/lebron-marca-35-triunfo-cavs-sobre-raptors">LeBron marca 35 en triunfo de Cavs sobre Raptors</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/01/jugadores-nba-quitan-sombrero-ante-pierce-tras-ultimo-partido">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/26/155be7b519f1060be95431c2e31bcbd4_140x104.jpg" alt="Paul Pierce, de los Clippers."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/01/jugadores-nba-quitan-sombrero-ante-pierce-tras-ultimo-partido">Jugadores de NBA se quitan el sombrero ante Pierce tras su último partido</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/28/john-wall-anota-42-puntos-wizards-eliminan-hawks">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/28/2c6070f963a4e4c3ac8ae77ccf5d112b_140x104.jpg" alt="El base de los Wizards de Washington, John Wall, ataca al base de los Hawks de Atlanta Dennis Schroder (17)."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/28/john-wall-anota-42-puntos-wizards-eliminan-hawks">John Wall anota 42 puntos y Wizards eliminan a Hawks </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/04/28/larry-bird-deja-cargo-presidente-los-pacers-indiana">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/28/30adc033d79e4a7ba3efcc4de47ef707_140x104.jpg" alt="Foto de archivo el presidente de los Pacers, Larry Bird, sonríe en una conferencia de prensa "  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/28/larry-bird-deja-cargo-presidente-los-pacers-indiana">Larry Bird deja el cargo de presidente de los Pacers de Indiana</a>
	</h3>
	
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2017/05/02/rafael-barias-busca-pasar-final-distrital';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix" style="display: none;">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

	        <aside id="banner300x250-seccion">
	        <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '59087d4a50043').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a50043" style="width:300px; height:60px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a50043'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '59087d4a50043').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a50043' style='width:300px; height:60px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a50043');
		</script>
	</div>
</div>			</aside>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '59087d4a5104a').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a5104a" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a5104a'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '59087d4a5104a').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a5104a' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a5104a');
		</script>
	</div>
</div>            </aside>
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2017/05/02/restringiran-pagos-efectivo-compra-autos-inmuebles">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/c006b61f1c306c1c106f480bec754897_140x104.jpg" alt="Foto de archivo el presidente de los Pacers, Larry Bird, sonríe en una conferencia de prensa "  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/05/02/restringiran-pagos-efectivo-compra-autos-inmuebles">Restringirán pagos en efectivo en compra autos e inmuebles</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/05/02/restringiran-pagos-efectivo-compra-autos-inmuebles#disqus_thread">71 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/05/02/estilo-vida">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2012/08/21/626bdcb9029820fb6b9f49bdada97266_140x104.jpg" alt="Foto de archivo el presidente de los Pacers, Larry Bird, sonríe en una conferencia de prensa "  width="79" height="63" />			</a>
			
			<div>
								<p>Rosas para el alma</p>
								<h3><a href="http://www.elcaribe.com.do/2017/05/02/estilo-vida">¡Estilo de vida!</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/05/02/estilo-vida#disqus_thread">24 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/05/02/justicia-frente-seis-grandes-casos-este-mes">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/01/7666741d4a36047b0a4398071176a530_140x104.jpg" alt="Foto de archivo el presidente de los Pacers, Larry Bird, sonríe en una conferencia de prensa "  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/05/02/justicia-frente-seis-grandes-casos-este-mes">Justicia frente a seis grandes casos este mes</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/05/02/justicia-frente-seis-grandes-casos-este-mes#disqus_thread">16 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>		<section id="ModuloRelacion">
			<h1 class="titulos-ModulosAside bgTitulo-modulo-deportes">Noticias relacionadas</h1>
			
			<ul class="resetUl">
				<li>
	<a href="http://www.elcaribe.com.do/2017/03/21/.-con-una-prueba-fuego-hoy-ante-japon">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/03/20/b4c63c835c33b415c1d64a26d6f4cd0c_140x104.jpg" alt="El dirigente Jim Leyland tendrá en el box hoy a Tanner Roark."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/03/21/.-con-una-prueba-fuego-hoy-ante-japon">EE.UU. con una prueba de fuego hoy ante Japón</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/19/sameji-mide-cdp-superior-santiago">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/19/sameji-mide-cdp-superior-santiago">Sameji se mide a CDP en el superior de Santiago</a>
	</h3>
	
		<p>La serie semifinal del Torneo de Baloncesto Superior de Santiago continúa esta noche con una doble cartelera a partir de las siete de la noche.</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/02/22/defensa-jugara-papel-clave-para-sevilla">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/02/22/defensa-jugara-papel-clave-para-sevilla">La defensa jugará un papel clave para el Sevilla</a>
	</h3>
	
		<p>MADRID. La defensa del Sevilla será crucial si el equipo quiere llegar lejos en la Liga de Campeones.</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/03/18/tendra-hoy-serio-choque-ante-estados-unidos">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/03/17/f3f9d40a8e8fa53863bc39b8045eadc9_140x104.jpg" alt="El seleccionado de República Dominicana registra marca de 1-1 en la segunda ronda del Grupo F del Clásico Mundial de Béisbol."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/03/18/tendra-hoy-serio-choque-ante-estados-unidos">RD tendrá hoy un serio choque ante Estados Unidos</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/05/02/duelo-criollos-entre-peralta-martinez-hoy">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/02/duelo-criollos-entre-peralta-martinez-hoy">Duelo de criollos entre Peralta  y Martínez hoy</a>
	</h3>
	
		<p>Wily Peralta y Carlos Martínez se verán las caras esta noche en el partido en que los Cerveceros de Milwaukee visitan a los Cardenales de San Luis.</p>
					
	<span class="clear"></span>
</li>			</ul>
			
			<br class="clear" />
		</section>
		<br class="clear" />

	                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '59087d4a7040b').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a7040b" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a7040b'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '59087d4a7040b').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a7040b' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a7040b');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '59087d4a71102').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a71102" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a71102'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '59087d4a71102').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a71102' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a71102');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '59087d4a72261').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59087d4a72261" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59087d4a72261'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '59087d4a72261').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59087d4a72261' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('59087d4a72261');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

        <script src="http://www.elcaribe.com.do/js/index.js"></script>
        <script type="text/javascript">
            (function () {
                $("#g367CB268B1094004A3689751E7AC568FFloatingBanner0").hide();
                $("#g367CB268B1094004A3689751E7AC568FFloatingBanner0").html(" ");
            }());
        </script>
	</body>
</html>
<!-- CMM: 7 mb -->
<!-- MM: 5.75 mb -->