<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFZTSK3');</script>
<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
nvg43695 = new Navegg({
acc: 43695
});
</script>
<title>Amenazan familia repartidor elCaribe muerto por conductor ebrio</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elcaribe.com.do/xmlrpc.php" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" /><meta name="author" content="Miguel Ponce">
<link rel="icon" type="image/png" href="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/298a9c09-logoelcaribe_c-300x300.png">

<meta name="description" content="En medio de amenazas de quemar las viviendas si imponían prisión preventiva, se desarrolló el juicio contra el hombre que mató al repartidor ." />
<link rel="canonical" href="http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amenazan familia repartidor elCaribe muerto por conductor ebrio" />
<meta property="og:description" content="En medio de amenazas de quemar las viviendas si imponían prisión preventiva, se desarrolló el juicio contra el hombre que mató al repartidor ." />
<meta property="og:url" content="http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/" />
<meta property="og:site_name" content="El Caribe" />
<meta property="article:publisher" content="https://www.facebook.com/ElCaribe.com.do/" />
<meta property="article:tag" content="amenazan" />
<meta property="article:tag" content="d3" />
<meta property="article:tag" content="elCaribe" />
<meta property="article:tag" content="Muerto" />
<meta property="article:tag" content="repartidor" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-07-06T12:07:18+00:00" />
<meta property="article:modified_time" content="2018-07-06T15:18:32+00:00" />
<meta property="og:updated_time" content="2018-07-06T15:18:32+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" />
<meta property="og:image:width" content="3216" />
<meta property="og:image:height" content="2136" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En medio de amenazas de quemar las viviendas si imponían prisión preventiva, se desarrolló el juicio contra el hombre que mató al repartidor ." />
<meta name="twitter:title" content="Amenazan familia repartidor elCaribe muerto por conductor ebrio" />
<meta name="twitter:site" content="@elcariberd" />
<meta name="twitter:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" />
<meta name="twitter:creator" content="@elcariberd" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elcaribe.com.do\/","name":"El Caribe","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elcaribe.com.do\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.elcaribe.com.do\/2018\/07\/06\/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio\/","sameAs":["https:\/\/www.facebook.com\/ElCaribe.com.do\/","https:\/\/www.instagram.com\/elcariberd\/","https:\/\/www.youtube.com\/user\/ElCaribeRD","https:\/\/twitter.com\/elcariberd"],"@id":"#organization","name":"El Caribe","logo":"https:\/\/storage.googleapis.com\/mmc-elcaribe-bucket\/uploads\/2017\/07\/298a9c09-logoelcaribe_c.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='archives-cal-pastel-css' href='/wp-content/plugins/archives-calendar-widget/themes/pastel.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CLora%3A400%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='/wp-content/themes/ElCaribe/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elcaribe.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<script type='text/javascript' src='/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='http://www.elcaribe.com.do/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elcaribe.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elcaribe.com.do%2F2018%2F07%2F06%2Famenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elcaribe.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elcaribe.com.do%2F2018%2F07%2F06%2Famenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio%2F&#038;format=xml" />
<link rel="stylesheet" href="/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.elcaribe.com.do\/wp-admin\/ajax.php";
var td_get_template_directory_uri="\/wp-content\/themes\/ElCaribe";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00acdc";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript">

//var portadaFalsa = true;
function es_movil2() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};

 
if(es_movil2() == false){
  var portadaFalsa = true;
console.log('Hola es movil');
}else{
 var portadaFalsa = false;
}


</script>
<script>
</script>
<script type="text/javascript" src="/wp-content/themes/ElCaribe/jquery.reveal.js "></script>
</head>
<body class="post-template-default single single-post postid-775495 single-format-standard amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMMFZTSK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<style>
        #top-banner-wrap {
            background-color: #3E4750;
            margin: 0;
            padding: 10px 0;
            height: 110px !important;
        }
        .top-banner-runsite * {
            margin: 0;
            padding: 0;
            border: 0;
            outline: 0;
            -webkit-tap-highlight-color: rgba(0,0,0,0);
        }
        .top-banner-runsite:hover .top-banner-runsite-big, .top-banner-runsite:active .top-banner-runsite-big {
             height: 300px;
             -webkit-transition: height 0.25s ease;
                -moz-transition: height 0.25s ease;
                 -ms-transition: height 0.25s ease;
                  -o-transition: height 0.25s ease;
                     transition: height 0.25s ease;
        }
        .top-banner-runsite {
            position: relative;
            overflow: hidden;
            margin: 0 auto;
        }
        .top-banner-runsite-info {
            position: relative;
            overflow: hidden;
        }
        .top-banner-runsite a {
            display: block;
        }
        .top-banner-runsite,
        .top-banner-runsite img {
            width: 1020px;
            height: 90px;
        }
        .top-banner-runsite img {
            float: left;
        }
        .top-banner-runsite-big,
        .top-banner-runsite-big img {
            width: 1020px;
            height: 300px;
            margin-left: auto;
            margin-right: auto;
        }
        .top-banner-runsite-big {
            overflow: hidden;
            position: fixed;
            top: 10px;
            z-index: 9999999999999;
            left: -webkit-calc(50% - 490px);
            left: calc(50% - 510px);            
            height: 0px;
            -webkit-transition: height 0.25s ease;
               -moz-transition: height 0.25s ease;
                -ms-transition: height 0.25s ease;
                 -o-transition: height 0.25s ease;
                    transition: height 0.25s ease;
        }
    </style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Secciones_980x70', [1020,90], 'div-gpt-ad-9769882054792-758145').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9769882054792-758145' style='width:1020px;height:90px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9769882054792-758145'); });
    	</script>
</div> <div class="top-banner-runsite-big">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/Prueba_980x300', [1020,300], 'div-gpt-ad-4943909326361-1252').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-4943909326361-1252' style='width:1020px;height:300px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4943909326361-1252'); });
    	</script>
</div> </div>
</div>
</div>
</div>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}
.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0;  /*background: #383838;*/
  background: #e9edf0;
}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 310px;
  height: auto;
  padding: 10px
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #f4f4f4;
}
.btn-bottom {
  line-height: 38px;
  color: #666666;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border: 2px solid #666666;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background: #000;
  outline: 0;
  border: 2px solid #EB008B;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%;
  margin-top: -18px;
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png ">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_PortadaFalsa_500x400', [500,400], 'div-gpt-ad-9815710654689-234704').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9815710654689-234704' style='width:500px;height:400px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9815710654689-234704'); });
    	</script>
</div>


<a class="close-reveal-modal btn-bottom">CONTINUAR A ELCARIBE.COM.DO</a>
</div>
</div>
</div>
</div>
<style>

        .td_module_11 .td-module-thumb {
            display: none;
        }
        
        .td_module_11 .item-details {
            margin-left: 0;    
        }
        
        .td-header-sp-logo a {
            z-index: 99999999999999;
        }

        #ear-banner-left {
            position: absolute;
            left: -webkit-calc(50% - 670px);
            left: calc(50% - 670px);
            width: 160px;
            height: 600px;
            z-index: 9999;
            top: 271px;
        }
        
        #ear-banner-right {
            position: absolute;
            right: -webkit-calc(50% - 670px);
            right: calc(50% - 670px);
            width: 160px;
            height: 600px;
            z-index: 9999;
            top: 271px;
        }
        
        .ear-banner-affix {
            position: fixed !important;
            top: 0 !important;
        }

        .td-author-counters {
            display: none;
        }
        .td_module_8 .td-module-title {
            font-size: 15px;
        }
        
        .td_category_template_2 .td-category-siblings .td-category a {
            line-height: 19px;
            padding: 0 10px;
        }
        
        .td_category_template_2 .td-category-siblings .td-category {
            float: left;
        }

        @media all and (max-width: 1023px) {
              #top-banner-wrap, 
              #ear-banner-left, 
              #ear-banner-right, 
              .social-header, 
              .wpb_text_column, 
              .encuesta-ayer,
              .num-social-icons,
              #issuu-container,
              .td_block_trending_now {
                  display: none !important;
              }
        }

        @media all and (max-width: 1023px) {
            body {
              zoom: 120% !important;  
            }
            .td-header-sp-temporada {
                display: none !important;
            }
            #td-top-search {
                position: absolute;
                right: 0;
                top: 50%;
                margin-top: -22px;
                border-top: 0;
            }
            .td-search-wrapper {
                display: block !important; 
            }
            .header-search-wrap {
                display: block !important; 
            }
            .header-search-wrap #td-header-search-button-mob {
              display: block;
              right: 0;
            }
            .td-main-menu-logo img {
              max-height: 37px !important;
            }
            .td_module_14 .td-module-thumb .entry-thumb {
              padding: 0 !important;
            }
            .td_block_13 .td_block_inner .td_module_14:last-child .td-excerpt {
              display: none;
            }
            .d2 {
              padding-top: 0 !important;
            }
            .d2 .td-block-span12 {
              padding: 0 !important;
            }
            .d2 .td_module_4 .entry-title, .d2 .td_module_4 .meta-info, .d2 .td_module_4 .td-excerpt {
              padding: 0 10px !important;
            }
            .vc_custom_1501396344340 {
              border-top: 0;
            }
            }

 @media only screen  and (min-width : 1224px){
 .desativarhidden{
    display: none !important;
}

}
.teads-inread {
position:fixed;
z-index:99999999;
}


 @media only screen  and (min-width: 480px) and (max-width: 1151px){
.td-md-is-safari  .td-ss-main-content {
position: relative;
margin-top: 89%;
}
.td-md-is-safari .td-js-loaded .td-category-siblings {
opacity: 1;
-webkit-transition: opacity 0.3s;
-moz-transition: opacity 0.3s;
-o-transition: opacity 0.3s;
transition: opacity 0.3s;
margin-top: -22px;
position: absolute;
right: 0;
}

.td-md-is-safari .td_block_big_grid, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7 {
width: 1019px;
left: -1px;
position: relative;
}

}

.td-header-sp-temporada{ 
display:none !important;
}

.top-banner-runsite-big{
top: inherit !important;
display:none !important;
}

    </style>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElCaribe.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elcariberd/" title="Instagram"> 
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElCaribeRD" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ElCaribeRD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-933"><a href="/">Portada</a></li>
<li id="menu-item-269554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269554"><a href="/panorama/">Panorama</a></li>
<li id="menu-item-269555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269555"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-269556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269556"><a href="/gente/">Gente</a></li>
<li id="menu-item-269557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269557"><a href="/opiniones/">Opiniones</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="/2018">Todas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elcaribe.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div id="ear-banner-left"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160,600], 'div-gpt-ad-3263152643210-233017').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3263152643210-233017' style='width:160px;height:600px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3263152643210-233017'); });
    	</script>
</div></div>
<div id="ear-banner-right"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160,600], 'div-gpt-ad-2779229833847-233018').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2779229833847-233018' style='width:160px;height:600px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2779229833847-233018'); });
    	</script>
</div></div>
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, julio 6, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230437"><a href="http://www.cdn.com.do/">CDN</a></li>
<li id="menu-item-230440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-230440"><a href="http://bureo.com.do/">Bureo</a></li>
<li id="menu-item-230441" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-230441"><a href="http://pandora.com.do/">Pandora</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-885"><a href="http://www.citysantiago.com/">CitySantiago</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-886"><a href="http://www.ogm.com.do/">OGM</a></li>
<li id="menu-item-252831" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252831"><a href="http://cdnsportsmax.com.do/">CDNsportsmax</a></li>
<li id="menu-item-252846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252846"><a href="http://cdnradio.com.do/">CDNRadio</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElCaribe.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elcariberd/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElCaribeRD" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ElCaribeRD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" alt="El Caribe" title="El Caribe" />
<span class="td-visual-hidden">El Caribe</span>
</a>
</div>
<style> .td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget img{
  width:30px;
  margin:15px 5px;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget{
  float:left;
  margin:0;
  padding:0;
  text-align:center;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget .block-title span{
  text-transform:uppercase;
  background-color:transparent;
  color:#000;
  font-weight:bold;
  font-size:13px;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget .textwidget p{
  margin:0;
  padding:0;
  font-size:12px;
}
.td-header-sp-temporada .widget_text .block-title{
    margin: 0px !important;
}
.td-header-sp-temporada h3{
  text-transform:uppercase;
  border: 0.4px solid #333338;
  font-size:10px;
  padding:0px;
  text-align:center;
  color:#333338;
  margin: 7px auto 4px;


}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget:nth-child(3n+3){
border-right: 1px solid rgba(68, 68, 68, 0.17);}
</style>
<div class="td-header-sp-temporada">
<h3> Próximos partidos.</h3>
</div>
<div class="td-header-sp-rec">
<style>
            .num-social-icons {
                margin-top: 40px;
                margin-left: 170px;
                display: none;
            }
            .num-social-icons * {
                margin: 0;
                padding: 0;
                border: 0;
                vertical-align: baseline;
                -webkit-tap-highlight-color: rgba(0,0,0,0);
                list-style: none;
                outline: 0;
            }
            .num-social-icons li {
                display: inline-block;
                margin-right: 8px;
            }
            .num-social-icons li:last-child {
                margin-right: 0;
            }
            .num-social-icons a,
            .num-social-icons i {
                display: block;
            }
            .num-social-icons li,
            .num-social-icons a {
                width: 38px;
            }
            .num-social-icons a,
            .num-social-icons i {
                position: relative;
            }
            .num-social-icons a {
                overflow: hidden;
                background-color: #3E4750;
                border-radius: 50px;
                -webkit-transition: all 0.2s ease-out;
                -moz-transition: all 0.2s ease-out;
                -ms-transition: all 0.2s ease-out;
                transition: all 0.2s ease-out;
            }
            .num-social-icons li:nth-child(1) a:hover,
            .num-social-icons li:nth-child(1) a:active {
                background-color: #3FA8ED;
            }
            .num-social-icons li:nth-child(2) a:hover,
            .num-social-icons li:nth-child(2) a:active {
                background-color: #385499;
            }
            .num-social-icons li:nth-child(3) a:hover,
            .num-social-icons li:nth-child(3) a:active {
                background-color: #E50000;
            }
            .num-social-icons li:nth-child(4) a:hover,
            .num-social-icons li:nth-child(4) a:active {
                background-color: #000;
            }
            .num-social-icons i,
            .num-social-icons svg {
                width: 19px;
                height: 19px;
            }
            .num-social-icons i {
                margin: 0 auto;
                top: 9px;
            }
            .num-social-icons path {
                fill: #FFF;
            }
        </style>
<ul class="num-social-icons">
<li>
<a href="https://twitter.com/ElCaribeRD" target="_blank">
<i>
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 21)" d="M256 34.461a105.74 105.74 0 0 1-30.157 8.14c10.844-6.4 19.149-16.545 23.081-28.595a106.828 106.828 0 0 1-33.372 12.552c-9.585-10.064-23.214-16.34-38.328-16.34-29 0-52.521 23.158-52.521 51.702 0 4.044.46 8.006 1.362 11.784-43.643-2.16-82.34-22.749-108.237-54.026-4.526 7.627-7.107 16.503-7.107 25.994 0 17.937 9.278 33.776 23.358 43.03a53.136 53.136 0 0 1-23.788-6.49v.645c0 25.042 18.105 45.948 42.117 50.71a53.944 53.944 0 0 1-13.834 1.811c-3.39 0-6.666-.327-9.882-.962 6.687 20.558 26.072 35.506 49.05 35.915-17.96 13.863-40.612 22.104-65.218 22.104-4.24 0-8.418-.256-12.524-.706 23.245 14.702 50.842 23.26 80.497 23.26 96.604 0 149.411-78.792 149.411-147.12l-.174-6.696A104.04 104.04 0 0 0 256 34.46z" />
</svg>
</i>
</a>
</li>
<li>
<a href="https://www.facebook.com/ElCaribe.com.do" target="_blank">
<i>
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M93.937 49.579v35.246H68v43.1h25.937V256h53.281V127.928h35.754s3.349-20.666 4.972-43.262H147.42V55.198c0-4.405 5.809-10.33 11.55-10.33H188V0h-39.47C92.62-.003 93.937 43.14 93.937 49.579z" />
</svg>
</i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElCaribeRD" target="_blank">
<i>
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 39)" d="M251.576 29.832c-3.133-13.311-14.274-23.133-27.678-24.6-31.744-3.47-63.878-3.48-95.857-3.47-31.99-.02-64.123 0-95.867 3.47C18.78 6.698 7.65 16.52 4.516 29.831.05 48.79 0 69.49 0 89c0 19.52 0 40.211 4.465 59.168 3.133 13.311 14.264 23.133 27.668 24.6 31.744 3.47 63.877 3.49 95.867 3.47 31.99.02 64.123 0 95.857-3.47 13.394-1.467 24.535-11.289 27.668-24.6C255.99 129.21 256 108.52 256 89c0-19.52.041-40.211-4.424-59.168zm-156.61 98.025V45.073l81.387 41.515a202915.15 202915.15 0 0 1-81.387 41.258v.01z" />
</svg>
</i>
</a>
</li>
<li>
<a href="https://www.instagram.com/elcariberd" target="_blank">
<i>
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M246.333 9.667C239.893 3.215 232.161 0 223.171 0H32.84C23.839 0 16.118 3.226 9.677 9.667 3.236 16.107.01 23.828.01 32.829V223.16c0 9.001 3.226 16.722 9.667 23.163 6.451 6.441 14.172 9.667 23.163 9.667h190.33c8.991 0 16.722-3.226 23.163-9.667 6.452-6.44 9.667-14.172 9.667-23.163V32.83c0-9.002-3.215-16.722-9.667-23.163zM91.914 92.252c10.056-9.718 22.14-14.582 36.25-14.582 14.223 0 26.358 4.864 36.413 14.582 10.056 9.718 15.084 21.473 15.084 35.246 0 13.773-5.028 25.529-15.084 35.246-10.055 9.728-22.19 14.592-36.413 14.592-14.11 0-26.194-4.864-36.25-14.592-10.055-9.717-15.083-21.473-15.083-35.246 0-13.773 5.028-25.528 15.083-35.246zM227 216.34c0 2.888-1.003 5.305-3 7.25-2.007 1.946-4.393 2.919-7.168 2.919H38.666c-2.887 0-5.304-.973-7.25-2.919-1.945-1.945-2.918-4.362-2.918-7.25v-108h23.5c-2.221 7.003-3.327 14.284-3.327 21.83 0 21.341 7.772 39.527 23.337 54.59 15.554 15.053 34.283 22.58 56.166 22.58 14.449 0 27.781-3.451 40.008-10.333 12.226-6.891 21.883-16.25 29-28.088 7.116-11.837 10.67-24.75 10.67-38.748 0-7.557-1.117-14.828-3.339-21.832h22.498V216.34H227zm0-148.838c0 3.226-1.106 5.95-3.338 8.172-2.222 2.222-4.946 3.338-8.161 3.338h-29c-3.225 0-5.95-1.106-8.171-3.338-2.222-2.222-3.328-4.946-3.328-8.172V40.008c0-3.113 1.106-5.806 3.328-8.08 2.222-2.273 4.946-3.42 8.171-3.42h29c3.225 0 5.95 1.137 8.161 3.42 2.222 2.284 3.338 4.977 3.338 8.08v27.494z" />
</svg>
</i>
</a>
</li>
</ul>
</div>
</div>
<div class="td-header-menu-wrap" style="border: 1px solid #ddd; border-bottom: none;">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/6f6116c5-logo-el-caribe-horizontal-retina.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/6f6116c5-logo-el-caribe-horizontal-retina.png" alt="El Caribe" title="El Caribe" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" alt="El Caribe" title="El Caribe" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-933"><a href="/">Portada</a><marker></marker></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-269554"><a href="/panorama/">Panorama</a><marker></marker>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html" id="menu-panorama">
<div class="wpb_wrapper">
<style>
#menu-panorama {
    font-family: "Lora", Serif;
    font-size: 12px;
    text-transform: uppercase;
    padding: 0;
    margin: 0;
}
#menu-panorama .m-ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    background-color: #3294d2;
    height: 48px;
    padding-left: 5px;

}

#menu-panorama .m-li {
    float: left;
    margin-top: -3px;
}

#menu-panorama .m-li a {
    display: block;
    color: white;
    text-align: center;
    padding: 16px;
    text-decoration: none;
}

#menu-panorama .m-li a:hover {
    text-decoration: underline !important;
}
</style>
<div><div class="m-ul"><div class="m-li"><a href="/panorama/pais">País</a></div><div class="m-li"><a href="/panorama/region-norte">Región Norte</a></div><div class="m-li"><a href="/panorama/dinero">Dinero</a></div><div class="m-li"><a href="/panorama/internacionales">Internacionales</a></div><div class="m-li"><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></div></div></div>
</div>
</div>
</div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-269555"><a href="/deportes/">Deportes</a><marker></marker>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html" id="menu-deportes">
<div class="wpb_wrapper">
<style>
#menu-deportes {
    font-family: "Lora", Serif;
    font-size: 12px;
    text-transform: uppercase;
    padding: 0;
    margin: 0;

}
#menu-deportes .m-ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    background-color: #77b82a;
    height: 48px;
    padding-left: 5px;
}

#menu-deportes .m-li {
    float: left;
    margin-top: -3px;
}

#menu-deportes .m-li a {
    display: block;
    color: white;
    text-align: center;
    padding: 16px;
    text-decoration: none;
}

#menu-deportes .m-li a:hover {
    text-decoration: underline !important;
}
</style>
<div><div class="m-ul"><div class="m-li"><a href="/deportes/baloncesto">Baloncesto</a></div><div class="m-li"><a href="/deportes/beisbol">Beísbol</a></div><div class="m-li"><a href="/deportes/polideportivo">Polideportivo</a></div></div></div>
</div>
</div>
</div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-269556"><a href="/gente/">Gente</a><marker></marker>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html" id="menu-gente">
<div class="wpb_wrapper">
<style>
#menu-gente {
    font-family: "Lora", Serif;
    font-size: 12px;
    text-transform: uppercase;
    padding: 0;
    margin: 0;

}
#menu-gente .m-ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    background-color: #cf447b;
    height: 48px;
    padding-left: 5px;

}

#menu-gente .m-li {
    float: left;
    margin-top: -3px;
}

#menu-gente .m-li a {
    display: block;
    color: white;
    text-align: center;
    padding: 16px;
    text-decoration: none;
}

#menu-gente .m-li a:hover {
    text-decoration: underline !important;
}
</style>
<div><div class="m-ul"><div class="m-li"><a href="/gente/fin-de-semana">Fin de Semana</a></div><div class="m-li"><a href="/gente/estilo">Estilo</a></div><div class="m-li"><a href="/gente/a-y-e">A &#038; E</a></div><div class="m-li"><a href="/gente/sociales">Sociales</a></div><div class="m-li"><a href="/gente/10-momentos">10 Momentos</a></div><div class="m-li"><a href="/gente/zona-retro">Zona Retro</a></div><div class="m-li"><a href="/gente/tecnologia">Ciencia y Tecnología</a></div></div></div>
</div>
</div>
</div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269557"><a href="/opiniones/">Opiniones</a><marker></marker></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-884"><a href="/2018">Todas</a><marker></marker></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elcaribe.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 281px) and (max-width:480px) {  

.mundial2018mobile{
display:block !important;
}
.mundial2018escritorio{
display:none !important;
}
}


.mundial2018 a{     max-width: 100%;
    width: 1068px;
    display: block;
    margin: 0 auto;}  .mundial2018{display: block; background-color: #f3f3f3!important;} .mundial2018 img { display: block;margin: 0 auto;}</style>
<div class="mundial2018"><a href="http://mundial2018.elcaribe.com.do/">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/06/f909145c-m-banner-especial-elcaribe.jpg" class="mundial2018mobile" style="display:none;" />
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/06/c5e9ee80-banner-especia-elcaribel.jpg" class="mundial2018escritorio"></a></div>
</div>
</div>

<div class="hola td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="martepost-775495" class="post-775495 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-pais category-panorama category-sin-categoria tag-amenazan tag-d3 tag-elcaribe tag-muerto tag-repartidor" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a style="background-color:#3294d2; color:#fff; border-color:#3294d2;" href="http://www.elcaribe.com.do/panorama/pais/">País</a></li><li class="entry-category"><a style="background-color:#3294d2; color:#fff; border-color:#3294d2;" href="http://www.elcaribe.com.do/panorama/">Panorama</a></li><li class="entry-category"><a style="background-color:#000000; color:#fff; border-color:#000000;" href="http://www.elcaribe.com.do/sin-categoria/">Sin categoría</a></li></ul>
<header>
<h1 class="entry-title">Amenazan familia repartidor elCaribe muerto por conductor ebrio</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by"></div> <a href="http://www.elcaribe.com.do/autor/mponce/">Miguel Ponce</a><div class="td-author-line">&nbsp;&nbsp;|</div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T12:07:18+00:00">6 julio, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-775495">410</span></div> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" data-caption="(Ricardo Flete)"><img width="100%" height="425" class="entry-thumb td-modal-image" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-640x425.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-640x350.jpg 640w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-300x350.jpg 300w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-768x510.jpg 768w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-1024x680.jpg 1024w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-632x420.jpg 632w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32-681x400.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32" /></a><figcaption class="wp-caption-text">(Ricardo Flete)</figcaption></figure></div>
<p style="font-weight: 400;"><strong>Santiago.-</strong> En medio de amenazas de quemar las viviendas si imponían prisión preventiva, se desarrolló el juicio contra el hombre que mató al repartidor del período <strong>elCaribe</strong>, Juan Peralta Salas.</p>
<p style="font-weight: 400;">Peralta Sala resultó muerto al ser envestido la motocicleta que conducía por el taxista Anderson Almonte Fernández, quien se desplazaban en vía contraria por la avenida 27 de Febrero tras salir de un bar a las 4:30 de la madrugada del pasado lunes.</p>
<p><strong><a href="http://www.elcaribe.com.do/2018/07/03/taxista-arrolla-un-repartidor-de-elcaribe/">Nota relacionada: Taxista arrolla a un repartidor de elCaribe</a></strong></p>
<p style="font-weight: 400;">Peralta Salas realizaba su habitual labor de repartir el periódicos en esa zona en su motocicleta CG 150.</p>
<p style="font-weight: 400;">La audiencia fue conocida por la jueza Thelma Virginia Reyes, de la Tercera Sala del juzgado de Paz que opera en el Centro del Automovilista que dejó el fallo para las 3:00 de la tarde de este viernes.</p>
<p style="font-weight: 400;">El abogado Grimaldi Ruiz, representante de la familia del repartidor, pidió prisión preventiva contra Almonte Fernández, por considerar grave la acción cometida y calificarla de criminal.</p>
<p style="font-weight: 400;">En tanto, que la fiscal Melania Brito, representante del ministerio público, solicitó un millón de pesos como garantía económica, presentación periódico e impedimento de salida.</p>
<p style="font-weight: 400;">La parte defensora del imputado, solo espera que se le imponga 300 mil como garantía económica.</p>
<p style="font-weight: 400;">En momentos que la familia de Juan Peralta Sala reclamaba justica, mediante consignas y cartelones con la imagen del repartido y mensajes llamando a la prudencia y cuidar a los motoristas, una turba de choferes de la ruta CJ 27 se presentó  frente al Centro del Automovilista para amedrentar a los parientes.</p>
<p style="font-weight: 400;">“Queremos advertir que cualquier cosa que nos pase a algunos de esta familia que somos gentes de paz, es responsabilidad de los que enviaron a estas personas amenazarnos”, dijo Elizabeth de la Nuez, hija de crianza de Peralta Sala.</p>
<p><strong><a href="http://www.elcaribe.com.do/2018/07/05/familia-repartidor-de-elcaribe-pide-se-haga-justicia/">Nota relacionada: Familia repartidor de elCaribe pide se haga justicia</a></strong></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elcaribe.com.do/tag/amenazan/">amenazan</a></li><li><a href="http://www.elcaribe.com.do/tag/d3/">d3</a></li><li><a href="http://www.elcaribe.com.do/tag/elcaribe/">elCaribe</a></li><li><a href="http://www.elcaribe.com.do/tag/muerto/">Muerto</a></li><li><a href="http://www.elcaribe.com.do/tag/repartidor/">repartidor</a></li></ul> </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9957576537350234" data-ad-slot="5509708130" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elcaribe.com.do%2F2018%2F07%2F06%2Famenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amenazan+familia+repartidor+elCaribe+muerto+por+conductor+ebrio&url=http%3A%2F%2Fwww.elcaribe.com.do%2F2018%2F07%2F06%2Famenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio%2F&via=ElCaribeRD"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/&amp;media=https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amenazan+familia+repartidor+elCaribe+muerto+por+conductor+ebrio%20-%20http%3A%2F%2Fwww.elcaribe.com.do%2F2018%2F07%2F06%2Famenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/" data-text="Amenazan familia repartidor elCaribe muerto por conductor ebrio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="http://www.elcaribe.com.do/2018/07/06/arbol-cae-encima-de-un-carro-en-la-juan-isidro/">Árbol cae encima de un carro en la Juan Isidro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="http://www.elcaribe.com.do/2018/07/06/francia-supera-2-0-uruguay-y-avanza-semifinales/">Francia supera 2-0 a Uruguay y avanza a semifinales</a></div></div></div> <div class="author-box-wrap"><a href="http://www.elcaribe.com.do/autor/mponce/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/04/1a975d41-fotoperfil-150x150.png" width="96" height="96" alt="Miguel Ponce" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elcaribe.com.do/autor/mponce/">Miguel Ponce</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miguel Ponce"></span><meta itemprop="datePublished" content="2018-07-06T12:07:18+00:00"><meta itemprop="dateModified" content="2018-07-06T15:18:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elcaribe.com.do/2018/07/06/amenazan-familia-repartidor-elcaribe-muerto-por-conductor-ebrio/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png"></span><meta itemprop="name" content="El Caribe"></span><meta itemprop="headline " content="Amenazan familia repartidor elCaribe muerto por conductor ebrio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f53be557-familiares-repartidor-de-el-caribereclama-justicia-6-7-2018-32.jpg"><meta itemprop="width" content="3216"><meta itemprop="height" content="2136"></span> </footer>
</article> 
<script>var block_td_uid_2_5b3fc5bbe92f8 = new tdBlock();
block_td_uid_2_5b3fc5bbe92f8.id = "td_uid_2_5b3fc5bbe92f8";
block_td_uid_2_5b3fc5bbe92f8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b3fc5bbe92f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3fc5bbe92f8_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":775495,"live_filter_cur_post_author":"57","block_template_id":""}';
block_td_uid_2_5b3fc5bbe92f8.td_column_number = "3";
block_td_uid_2_5b3fc5bbe92f8.block_type = "td_block_related_posts";
block_td_uid_2_5b3fc5bbe92f8.post_count = "6";
block_td_uid_2_5b3fc5bbe92f8.found_posts = "546";
block_td_uid_2_5b3fc5bbe92f8.header_color = "";
block_td_uid_2_5b3fc5bbe92f8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3fc5bbe92f8.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_2_5b3fc5bbe92f8);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5b3fc5bbe92f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b3fc5bbe92f8"><h4 class="td-related-title"><a id="td_uid_3_5b3fc5bbea9c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b3fc5bbe92f8" href="#">Más relacionadas</a><a id="td_uid_4_5b3fc5bbeaa08" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b3fc5bbe92f8" href="#">Más del autor</a></h4><div id=td_uid_2_5b3fc5bbe92f8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/05/tailandia-rescatista-muere-por-falta-de-oxigeno-en-cueva/" rel="bookmark" title="Tailandia: Rescatista muere por falta de oxígeno en cueva"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/89ad0b2f-920x1240-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/89ad0b2f-920x1240-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/89ad0b2f-920x1240-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/89ad0b2f-920x1240-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/89ad0b2f-920x1240-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tailandia: Rescatista muere por falta de oxígeno en cueva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/05/tailandia-rescatista-muere-por-falta-de-oxigeno-en-cueva/" rel="bookmark" title="Tailandia: Rescatista muere por falta de oxígeno en cueva">Tailandia: Rescatista muere por falta de oxígeno en cueva</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/05/presidente-medina-entrega-nuevo-centro-educativo-y-ampliacion-de-politecnico-loyola-en-san-cristobal/" rel="bookmark" title="Presidente Medina entrega nuevo centro educativo y ampliación de Politécnico Loyola en San Cristóbal"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f22eb7b9-unnamed-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f22eb7b9-unnamed-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f22eb7b9-unnamed-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f22eb7b9-unnamed-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/f22eb7b9-unnamed-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Presidente Medina entrega nuevo centro educativo y ampliación de Politécnico Loyola en San Cristóbal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/05/presidente-medina-entrega-nuevo-centro-educativo-y-ampliacion-de-politecnico-loyola-en-san-cristobal/" rel="bookmark" title="Presidente Medina entrega nuevo centro educativo y ampliación de Politécnico Loyola en San Cristóbal">Presidente Medina entrega nuevo centro educativo y ampliación de Politécnico Loyola en San Cristóbal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/05/zona-de-aguaceros-podria-convertirse-en-ciclon-en-las-proximas-horas/" rel="bookmark" title="Zona de aguaceros podría convertirse en ciclón en las próximas horas  "><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-160x120.jpg 160w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-200x150.jpg 200w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-360x270.jpg 360w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-476x356.jpg 476w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6878022d-onamet-400x365.jpg 400w" sizes="(max-width: 238px) 100vw, 238px" alt="Oficina Nacional de Meteorología -Onamet- pronostica lluvias por débil vaguada (Fuente externa)" title="Zona de aguaceros podría convertirse en ciclón en las próximas horas  " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/05/zona-de-aguaceros-podria-convertirse-en-ciclon-en-las-proximas-horas/" rel="bookmark" title="Zona de aguaceros podría convertirse en ciclón en las próximas horas  ">Zona de aguaceros podría convertirse en ciclón en las próximas horas  </a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/05/familia-repartidor-de-elcaribe-pide-se-haga-justicia/" rel="bookmark" title="Familia repartidor de elCaribe pide se haga justicia"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/79c04ea8-familia-del-repatidor-de-el-caribe-juan-peralta-4-7-2018-22-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/79c04ea8-familia-del-repatidor-de-el-caribe-juan-peralta-4-7-2018-22-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/79c04ea8-familia-del-repatidor-de-el-caribe-juan-peralta-4-7-2018-22-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/79c04ea8-familia-del-repatidor-de-el-caribe-juan-peralta-4-7-2018-22-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/79c04ea8-familia-del-repatidor-de-el-caribe-juan-peralta-4-7-2018-22-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Familia repartidor de elCaribe pide se haga justicia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/05/familia-repartidor-de-elcaribe-pide-se-haga-justicia/" rel="bookmark" title="Familia repartidor de elCaribe pide se haga justicia">Familia repartidor de elCaribe pide se haga justicia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/04/autoridades-haitianas-retienen-dos-autobuses-de-caribe-tour-por-demanda-de-rd33-millones/" rel="bookmark" title="Autoridades haitianas retienen dos autobuses de Caribe Tour por demanda de RD$33 millones"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/5a80f9e0-unnamed-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/5a80f9e0-unnamed-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/5a80f9e0-unnamed-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/5a80f9e0-unnamed-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/5a80f9e0-unnamed-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Autoridades haitianas retienen dos autobuses de Caribe Tour por demanda de RD$33 millones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/04/autoridades-haitianas-retienen-dos-autobuses-de-caribe-tour-por-demanda-de-rd33-millones/" rel="bookmark" title="Autoridades haitianas retienen dos autobuses de Caribe Tour por demanda de RD$33 millones">Autoridades haitianas retienen dos autobuses de Caribe Tour por demanda de RD$33 millones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/04/patrullaje-mixto-volvera-a-las-calles/" rel="bookmark" title="Patrullaje mixto volverá a las calles"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-160x120.jpg 160w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-200x150.jpg 200w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-360x270.jpg 360w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/12/b08c0d1c-img-20171205-wa0021-476x356.jpg 476w" sizes="(max-width: 238px) 100vw, 238px" alt="El director de la Policía , Ney Aldrín Bautista. Foto Danny Polanco." title="Patrullaje mixto volverá a las calles" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="/wp-content/themes/ElCaribe/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/04/patrullaje-mixto-volvera-a-las-calles/" rel="bookmark" title="Patrullaje mixto volverá a las calles">Patrullaje mixto volverá a las calles</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3fc5bbe92f8" data-td_block_id="td_uid_2_5b3fc5bbe92f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b3fc5bbe92f8" data-td_block_id="td_uid_2_5b3fc5bbe92f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9957576537350234" data-ad-slot="3668715681" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://elcaribe.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300,250], 'div-gpt-ad-9867308003207-230972').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9867308003207-230972' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9867308003207-230972'); });
    	</script>
</div></p>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5b3fc5bc09c20_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5b3fc5bc09c20"><script>var block_td_uid_5_5b3fc5bc09c20 = new tdBlock();
block_td_uid_5_5b3fc5bc09c20.id = "td_uid_5_5b3fc5bc09c20";
block_td_uid_5_5b3fc5bc09c20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"43","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b3fc5bc09c20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b3fc5bc09c20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b3fc5bc09c20.td_column_number = "1";
block_td_uid_5_5b3fc5bc09c20.block_type = "td_block_7";
block_td_uid_5_5b3fc5bc09c20.post_count = "5";
block_td_uid_5_5b3fc5bc09c20.found_posts = "286";
block_td_uid_5_5b3fc5bc09c20.header_color = "#";
block_td_uid_5_5b3fc5bc09c20.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3fc5bc09c20.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_5_5b3fc5bc09c20);
</script><div id=td_uid_5_5b3fc5bc09c20 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/anonimo-cuartelario/" rel="bookmark" title="Anónimo cuartelario"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/anonimo-cuartelario/" rel="bookmark" title="Anónimo cuartelario">Anónimo cuartelario</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T00:00:23+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/05/que-hacer-con-la-policia/" rel="bookmark" title="¿Qué hacer con la Policía?"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/05/que-hacer-con-la-policia/" rel="bookmark" title="¿Qué hacer con la Policía?">¿Qué hacer con la Policía?</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T00:00:48+00:00">5 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/04/el-ego-de-marianito/" rel="bookmark" title="El ego de Marianito"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/04/el-ego-de-marianito/" rel="bookmark" title="El ego de Marianito">El ego de Marianito</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T00:00:03+00:00">4 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/03/envidiamos-a-mexico/" rel="bookmark" title="Envidiamos a México"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/03/envidiamos-a-mexico/" rel="bookmark" title="Envidiamos a México">Envidiamos a México</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T00:00:50+00:00">3 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/02/yo-soy-el-jefe/" rel="bookmark" title="“Yo soy el jefe”"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/02/yo-soy-el-jefe/" rel="bookmark" title="“Yo soy el jefe”">“Yo soy el jefe”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-02T00:00:03+00:00">2 julio, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300,250], 'div-gpt-ad-6828973206380-230974').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6828973206380-230974' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6828973206380-230974'); });
    	</script>
</div></p>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5b3fc5bc0b0f0_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b3fc5bc0b0f0"><script>var block_td_uid_6_5b3fc5bc0b0f0 = new tdBlock();
block_td_uid_6_5b3fc5bc0b0f0.id = "td_uid_6_5b3fc5bc0b0f0";
block_td_uid_6_5b3fc5bc0b0f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b3fc5bc0b0f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b3fc5bc0b0f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b3fc5bc0b0f0.td_column_number = "1";
block_td_uid_6_5b3fc5bc0b0f0.block_type = "td_block_7";
block_td_uid_6_5b3fc5bc0b0f0.post_count = "5";
block_td_uid_6_5b3fc5bc0b0f0.found_posts = "299808";
block_td_uid_6_5b3fc5bc0b0f0.header_color = "#";
block_td_uid_6_5b3fc5bc0b0f0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3fc5bc0b0f0.max_num_pages = "59962";
tdBlocksArray.push(block_td_uid_6_5b3fc5bc0b0f0);
</script><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_6_5b3fc5bc0b0f0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/recusan-jueces-que-conocen-caso-de-acusados-de-ser-parte-de-banda-de-john-percival/" rel="bookmark" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-300x350.jpg 300w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-768x582.jpg 768w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-554x420.jpg 554w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-640x350.jpg 640w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-681x400.jpg 681w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos.jpg 879w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/recusan-jueces-que-conocen-caso-de-acusados-de-ser-parte-de-banda-de-john-percival/" rel="bookmark" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival">Recusan jueces que conocen caso  de acusados de ser parte de...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T15:15:30+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/correo-de-ee-uu-pagara-millones-por-equivocarse-de-estatua-de-la-libertad/" rel="bookmark" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/correo-de-ee-uu-pagara-millones-por-equivocarse-de-estatua-de-la-libertad/" rel="bookmark" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad">Correo de EE.UU. pagará millones por equivocarse de Estatua de la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T14:37:36+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/fundeu-guzman-ariza-dicta-charlas-sobre-lenguaje-juridico/" rel="bookmark" title="Fundéu Guzmán Ariza dicta charlas sobre lenguaje jurídico"><img width="100" height="75" class="entry-thumb" src="/wp-content/themes/ElCaribe/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/fundeu-guzman-ariza-dicta-charlas-sobre-lenguaje-juridico/" rel="bookmark" title="Fundéu Guzmán Ariza dicta charlas sobre lenguaje jurídico">Fundéu Guzmán Ariza dicta charlas sobre lenguaje jurídico</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T14:05:12+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/matan-hombre-a-golpes-y-por-heridas-de-arma-blanca/" rel="bookmark" title="Matan hombre a golpes y por heridas de arma blanca"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-160x120.jpg 160w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-200x150.jpg 200w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-360x270.jpg 360w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-476x356.jpg 476w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/08/6ec015dc-escena-del-crimen-homicidio1-400x400.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" alt="Matan comerciante en La Romana" title="Matan hombre a golpes y por heridas de arma blanca" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/matan-hombre-a-golpes-y-por-heridas-de-arma-blanca/" rel="bookmark" title="Matan hombre a golpes y por heridas de arma blanca">Matan hombre a golpes y por heridas de arma blanca</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T13:47:38+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/apresan-cantante-chris-brown-lo-acusan-de-agresion/" rel="bookmark" title="Apresan cantante Chris Brown; lo acusan de agresión"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/98d359f3-presojpg-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/98d359f3-presojpg-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/98d359f3-presojpg-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/98d359f3-presojpg-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/98d359f3-presojpg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Cantante Chris Brown" title="Apresan cantante Chris Brown; lo acusan de agresión" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/apresan-cantante-chris-brown-lo-acusan-de-agresion/" rel="bookmark" title="Apresan cantante Chris Brown; lo acusan de agresión">Apresan cantante Chris Brown; lo acusan de agresión</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T13:35:03+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300,250], 'div-gpt-ad-5585535123116-230975').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5585535123116-230975' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5585535123116-230975'); });
    	</script>
</div></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300,250], 'div-gpt-ad-8724924048615-230976').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8724924048615-230976' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8724924048615-230976'); });
    	</script>
</div></p>
</div>
</aside>
<div style="    padding: 20px;" id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div> 
</div>
</div> 


<style>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</style>
<div class="num-footer">
<div class="num-container">
<div class="num-columns num-upper">
<div class="num-col">
<div class="logo-elcaribe">
<svg width="225" height="256" viewBox="0 0 225 256" xmlns="http://www.w3.org/2000/svg">
<title>El Caribe</title>
<path fill="#818D98" d="M27.956 238.522h4.11v-28.714h-4.11v-5.124h13.627v33.838h4.109v5.123H27.956v-5.123zm74.824-5.575v-1.802c-.508.113-1.123.17-2.535.452-3.373.618-4.391 2.139-4.391 4.277 0 1.577.902 3.097 3.208 3.097 2.48 0 3.718-2.42 3.718-6.024zm-16.5 4.167c0-1.746.733-3.378 1.862-4.504 1.576-1.578 4.222-2.872 11.543-3.827 2.98-.396 3.095-.453 3.095-.958v-2.198c0-3.378-1.577-4.673-4.672-4.673-.959 0-2.081.17-2.984.565.788.676 1.237 1.576 1.237 2.925 0 2.084-1.91 3.604-4.332 3.604-3.155 0-4.622-1.97-4.622-4.28 0-5.122 6.533-7.373 13.287-7.373 8.845 0 11.436 4.277 11.436 9.796v11.54c0 1.24.558 1.467 1.237 1.467.564 0 1.183-.565 1.632-2.818l3.1.788c-.958 4.9-3.1 7.095-7.437 7.095-3.545 0-6.189-1.801-6.812-6.024h-.28c-1.857 4.561-4.842 6.024-8.955 6.024-4.673 0-8.335-2.702-8.335-7.15zm32.353 1.408h3.718v-16.385h-3.718v-5.123h12.559v7.15c1.686-5.123 4.618-7.769 8.5-7.769 3.438 0 5.686 2.646 5.686 5.517 0 3.152-2.137 5.347-4.843 5.347-2.7 0-4.726-1.518-4.726-4.276l.054-.227c-1.068.227-2.985 1.407-3.998 4.56v11.206h4.902v5.123h-18.134v-5.123zm31.515-29.786c0-2.984 2.312-5.346 5.63-5.346 3.38 0 5.631 2.195 5.631 5.122 0 2.985-2.306 5.348-5.63 5.348-3.376 0-5.63-2.195-5.63-5.124zm-2.815 29.786h4.109v-16.385h-4.109v-5.123h13.626v21.508h4.108v5.123h-17.734v-5.123zm38.014-8.053c0-5.404-1.123-8.163-4.218-8.163-3.383 0-4.96 3.772-4.96 8.445 0 4.842 1.522 8.447 5.015 8.447 3.095 0 4.163-2.986 4.163-8.73zm-18.019-20.66h-3.712v-5.125h13.232v17.565c1.52-3.434 4.05-5.854 8.28-5.854 2.925 0 5.062 1.067 6.753 2.758 2.42 2.422 3.604 6.474 3.604 11.148 0 4.954-1.408 8.839-3.774 11.205-1.742 1.744-4.108 2.758-7.037 2.758-4.956 0-7.826-2.195-9.574-5.688l-2.87 5.07h-4.902v-33.838zm39.67 18.014h8.784c-.229-5.63-1.632-7.263-4.282-7.263-2.59 0-4.223 1.746-4.503 7.263zm0 3.885c.34 6.024 2.644 7.602 6.584 7.602 3.098 0 4.96-1.296 5.97-4.504h5.07c-.843 5.516-4.392 9.458-12.498 9.458-9.124 0-14.87-5.35-14.87-13.68 0-8.165 6.14-14.189 14.36-14.189 9.404 0 13.85 6.024 13.348 15.313h-17.965zM0 192h225v5.818H0V192zm0 58.182h225V256H0v-5.818zm9.742-18.474c.34 6.024 2.647 7.602 6.587 7.602 3.097 0 4.958-1.296 5.97-4.504h5.066c-.845 5.516-4.389 9.458-12.498 9.458-9.123 0-14.867-5.35-14.867-13.68 0-8.165 6.137-14.189 14.357-14.189 9.405 0 13.854 6.024 13.347 15.313H9.742zm0-3.885h8.785c-.227-5.63-1.633-7.263-4.281-7.263-2.588 0-4.223 1.746-4.504 7.263zm38.976-2.016c0-12.032 8.442-20.153 20.56-20.153 10.754 0 16.254 6.449 16.254 12.102 0 3.984-2.235 6.852-6.379 6.852-3.907 0-5.973-2.622-5.973-5.65 0-2.55 1.673-4.377 3.346-5.02-1.118-1.436-3.03-2.552-6.13-2.552-5.263 0-9.17 4.945-9.17 13.544 0 7.81 3.186 12.91 9.404 12.91 4.305 0 7.249-2.555 8.763-6.858h6.216c-1.752 8.05-7.33 13.63-16.73 13.63-12.664 0-20.16-7.577-20.16-18.805zm155.43-39.625c11.518 0 20.852-9.333 20.852-20.849 0-11.513-9.334-20.847-20.852-20.847-11.516 0-20.85 9.334-20.85 20.847 0 11.516 9.335 20.85 20.85 20.85zm-101.608 0c48.572 0 75.17-28.586 82.881-66.199h-35.08c-6.555 18.807-19.275 30.466-39.706 30.466-27.756 0-41.631-23.694-41.631-57.922 0-39.117 17.345-62.061 42.016-62.061 13.493 0 21.974 4.514 27.372 10.908-8.87 3.385-16.964 11.283-16.964 24.072 0 15.421 11.18 28.587 31.225 28.587 21.588 0 33.152-13.918 33.152-33.476 0-28.21-25.056-60.557-82.88-60.557C41.248 0 0 38.365 0 96.288c0 54.538 38.164 89.894 102.54 89.894z" />
</svg>
</div>
</div>
<div class="num-col num-list-dots">
<h2 class="num-title">Contenido</h2>
<ul>
<li><a href="javascript:;">Panorama</a></li>
<li><a href="javascript:;">Deportes</a></li>
<li><a href="javascript:;">Gente</a></li>
<li><a href="javascript:;">Opiniones</a></li>
</ul>
</div>
<div class="num-col num-list-dots">
<h2 class="num-title">Servicios</h2>
<ul>
<li><a href="javascript:;">Archivo</a></li>
<li><a href="javascript:;">OGM</a></li>
</ul>
</div>
<div class="num-col num-list-share">
<h2 class="num-title">Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/ElCaribeRD" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 21)" d="M256 34.461a105.74 105.74 0 0 1-30.157 8.14c10.844-6.4 19.149-16.545 23.081-28.595a106.828 106.828 0 0 1-33.372 12.552c-9.585-10.064-23.214-16.34-38.328-16.34-29 0-52.521 23.158-52.521 51.702 0 4.044.46 8.006 1.362 11.784-43.643-2.16-82.34-22.749-108.237-54.026-4.526 7.627-7.107 16.503-7.107 25.994 0 17.937 9.278 33.776 23.358 43.03a53.136 53.136 0 0 1-23.788-6.49v.645c0 25.042 18.105 45.948 42.117 50.71a53.944 53.944 0 0 1-13.834 1.811c-3.39 0-6.666-.327-9.882-.962 6.687 20.558 26.072 35.506 49.05 35.915-17.96 13.863-40.612 22.104-65.218 22.104-4.24 0-8.418-.256-12.524-.706 23.245 14.702 50.842 23.26 80.497 23.26 96.604 0 149.411-78.792 149.411-147.12l-.174-6.696A104.04 104.04 0 0 0 256 34.46z" />
</svg>
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.facebook.com/ElCaribe.com.do" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M93.937 49.579v35.246H68v43.1h25.937V256h53.281V127.928h35.754s3.349-20.666 4.972-43.262H147.42V55.198c0-4.405 5.809-10.33 11.55-10.33H188V0h-39.47C92.62-.003 93.937 43.14 93.937 49.579z" />
</svg>
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElCaribeRD" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 39)" d="M251.576 29.832c-3.133-13.311-14.274-23.133-27.678-24.6-31.744-3.47-63.878-3.48-95.857-3.47-31.99-.02-64.123 0-95.867 3.47C18.78 6.698 7.65 16.52 4.516 29.831.05 48.79 0 69.49 0 89c0 19.52 0 40.211 4.465 59.168 3.133 13.311 14.264 23.133 27.668 24.6 31.744 3.47 63.877 3.49 95.867 3.47 31.99.02 64.123 0 95.857-3.47 13.394-1.467 24.535-11.289 27.668-24.6C255.99 129.21 256 108.52 256 89c0-19.52.041-40.211-4.424-59.168zm-156.61 98.025V45.073l81.387 41.515a202915.15 202915.15 0 0 1-81.387 41.258v.01z" />
</svg>
<span>YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/elcariberd" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M246.333 9.667C239.893 3.215 232.161 0 223.171 0H32.84C23.839 0 16.118 3.226 9.677 9.667 3.236 16.107.01 23.828.01 32.829V223.16c0 9.001 3.226 16.722 9.667 23.163 6.451 6.441 14.172 9.667 23.163 9.667h190.33c8.991 0 16.722-3.226 23.163-9.667 6.452-6.44 9.667-14.172 9.667-23.163V32.83c0-9.002-3.215-16.722-9.667-23.163zM91.914 92.252c10.056-9.718 22.14-14.582 36.25-14.582 14.223 0 26.358 4.864 36.413 14.582 10.056 9.718 15.084 21.473 15.084 35.246 0 13.773-5.028 25.529-15.084 35.246-10.055 9.728-22.19 14.592-36.413 14.592-14.11 0-26.194-4.864-36.25-14.592-10.055-9.717-15.083-21.473-15.083-35.246 0-13.773 5.028-25.528 15.083-35.246zM227 216.34c0 2.888-1.003 5.305-3 7.25-2.007 1.946-4.393 2.919-7.168 2.919H38.666c-2.887 0-5.304-.973-7.25-2.919-1.945-1.945-2.918-4.362-2.918-7.25v-108h23.5c-2.221 7.003-3.327 14.284-3.327 21.83 0 21.341 7.772 39.527 23.337 54.59 15.554 15.053 34.283 22.58 56.166 22.58 14.449 0 27.781-3.451 40.008-10.333 12.226-6.891 21.883-16.25 29-28.088 7.116-11.837 10.67-24.75 10.67-38.748 0-7.557-1.117-14.828-3.339-21.832h22.498V216.34H227zm0-148.838c0 3.226-1.106 5.95-3.338 8.172-2.222 2.222-4.946 3.338-8.161 3.338h-29c-3.225 0-5.95-1.106-8.171-3.338-2.222-2.222-3.328-4.946-3.328-8.172V40.008c0-3.113 1.106-5.806 3.328-8.08 2.222-2.273 4.946-3.42 8.171-3.42h29c3.225 0 5.95 1.137 8.161 3.42 2.222 2.284 3.338 4.977 3.338 8.08v27.494z" />
</svg>
<span>Instagram</span>
</a>
</li>
<li>
<a href="http://www.elcaribe.com.do/feed" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M34.08 187.712c-18.8 0-34.08 15.312-34.08 34 0 18.8 15.28 33.968 34.08 33.968 18.864 0 34.128-15.168 34.128-33.968-.016-18.656-15.264-34-34.128-34zM.032 86.96v49.072c31.952 0 61.984 12.496 84.608 35.136 22.592 22.576 35.072 52.752 35.072 84.832h49.296c0-93.216-75.824-169.04-168.976-169.04zM.096 0v49.088c113.952 0 206.688 92.833 206.688 206.913H256C256 114.88 141.184 0 .096 0z" />
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="num-col num-actions">
<h2 class="num-title">Suscríbete</h2>
<div class="num-suscribe">
<form method="get" action="#">
<label>
<input type="email" name="suscribe" placeholder="mi@email.com">
</label>
<button type="submit">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#546370" d="M127.681811,45 L203.4275,92.2327872 L51.9361223,92.2327872 L127.681811,45 L127.681811,45 Z M204.371303,167.657618 L204.363623,167.657618 C204.363623,175.233637 198.223787,181.37262 190.648621,181.37262 L64.7150019,181.37262 C57.1389823,181.37262 51,175.232784 51,167.657618 L51,95.2382773 C51,94.4369839 51.0819214,93.6578776 51.2150436,92.8924249 L123.585743,138.020004 C123.674491,138.075471 123.769213,138.113019 123.860521,138.164219 C123.956096,138.217127 124.053378,138.268328 124.150659,138.316969 C124.661814,138.580653 125.18833,138.793137 125.726792,138.932232 C125.78226,138.947592 125.837727,138.954419 125.893195,138.967219 C126.483711,139.106315 127.081908,139.193357 127.679251,139.193357 L127.683518,139.193357 L127.692052,139.193357 C128.289395,139.193357 128.887591,139.108875 129.478108,138.967219 C129.533576,138.953566 129.589043,138.947592 129.644511,138.932232 C130.18212,138.793137 130.706928,138.580653 131.220644,138.316969 C131.317925,138.268328 131.415207,138.217127 131.510782,138.164219 C131.601237,138.113019 131.696812,138.075471 131.78556,138.020004 L204.156259,92.8924249 C204.289381,93.6578776 204.371303,94.4352773 204.371303,95.2382773 L204.371303,167.657618 L204.371303,167.657618 Z" />
</svg>
</button>
</form>
</div>
</div>
</div>
<hr>
<div class="num-center">
<div class="num-col num-all-logos">
<span style="
                            width: 160px;
                            margin-left: 0;
                            text-align: right;
                            margin-top: 18px;
                        ">
<p style="font-size: 12px;color: #818D98;">Un producto Multimedios del Caribe</p>
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-multimedios-gray.svg" style="width:103px;height:60px;" alt="Multimedios del Caribe" width="103" height="60">
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-pandora-gray.svg" style="width:110px;height:60px;" alt="Pandora" width="110" height="60">
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-bureo-gray.svg" style="width:63px;height:60px;" alt="Bureo" width="63" height="60">
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/02/7851428d-logo-ncdn-gray.png" style="width:101px;height:60px;" alt="CDN" width="101" height="60">
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-citysantiago-gray.svg" style="width:127px;height:60px;" alt="City-Santiago" width="127" height="60">
</span>
<span>
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-ogm-gray.svg" style="width:75px;height:60px;" alt="OGM" width="75" height="60">
</span>
</div>
</div>
<hr>
<div class="num-lower">
<div class="num-col">
<p>©2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416.</p>
<p>Teléfono: (809) 683-8100 | Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8396 y (809) 683-8305.</p>
</div>
<div class="num-col">
<p><a href="http://www.elcaribe.com.do/a/terminos-condiciones" target="_blank">Términos y Condiciones</a></p>
</div>
</div>
</div>
 </div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/recusan-jueces-que-conocen-caso-de-acusados-de-ser-parte-de-banda-de-john-percival/" rel="bookmark" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-300x350.jpg 300w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-768x582.jpg 768w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-554x420.jpg 554w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-640x350.jpg 640w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos-681x400.jpg 681w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/158c9b6a-ee513ff4-caso-percival-matos.jpg 879w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/recusan-jueces-que-conocen-caso-de-acusados-de-ser-parte-de-banda-de-john-percival/" rel="bookmark" title="Recusan jueces que conocen caso  de acusados de ser parte de banda de John Percival">Recusan jueces que conocen caso  de acusados de ser parte de...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T15:15:30+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elcaribe.com.do/2018/07/06/correo-de-ee-uu-pagara-millones-por-equivocarse-de-estatua-de-la-libertad/" rel="bookmark" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/07/0b70ff38-estatua-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elcaribe.com.do/2018/07/06/correo-de-ee-uu-pagara-millones-por-equivocarse-de-estatua-de-la-libertad/" rel="bookmark" title="Correo de EE.UU. pagará millones por equivocarse de Estatua de la Libertad">Correo de EE.UU. pagará millones por equivocarse de Estatua de la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T14:37:36+00:00">6 julio, 2018</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type='text/javascript' src='/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.elcaribe.com.do\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type='text/javascript' src='/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type='text/javascript' src='/wp-content/themes/ElCaribe/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.elcaribe.com.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '/wp-content/themes/ElCaribe/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '/wp-content/themes/ElCaribe';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
    .numissuu * {
        margin: 0;
        padding: 0;
        border: 0;
        vertical-align: baseline;
        -webkit-tap-highlight-color: rgba(0,0,0,0);
        list-style: none;
        outline: 0;
    }
    
    .numissuu .loading-cont {
        display: none;
        width: 100%;
        height: 35px;
        text-align: center;
    }
    .numissuu .loading-tunnel {
        width: 35px;
        height: 35px;
        margin: 0 auto;
        border: 3px solid;
        border-radius: 50%;
        border-color: rgb(0,172,220);
        animation: loading-tunnel-fx 1000ms infinite linear;
        -o-animation: loading-tunnel-fx 1000ms infinite linear;
        -ms-animation: loading-tunnel-fx 1000ms infinite linear;
        -webkit-animation: loading-tunnel-fx 1000ms infinite linear;
        -moz-animation: loading-tunnel-fx 1000ms infinite linear;
    }
    @-webkit-keyframes loading-tunnel-fx {
        0% { -webkit-transform: scale(0); transform: scale(0); }
        90% { -webkit-transform: scale(0.7); transform: scale(0.7); }
        100% { -webkit-transform: scale(1); transform: scale(1); }
    }
    @-moz-keyframes loading-tunnel-fx {
        0% { -moz-transform: scale(0); transform: scale(0); }
        90% { -moz-transform: scale(0.7); transform: scale(0.7); }
        100% { -moz-transform: scale(1); transform: scale(1); }
    }
    @-ms-keyframes loading-tunnel-fx {
        0% { -ms-transform: scale(0); transform: scale(0); }
        90% { -ms-transform: scale(0.7); transform: scale(0.7); }
        100% { -ms-transform: scale(1); transform: scale(1); }
    }

    .numissuu {
        position: fixed;
        display: none;
        left: 0;
        right: 0;
        top: 0;
        bottom: 0;
        z-index: 99999999999999999999999;
    }
    .numissuu-container {
        position: relative;
        display: -webkit-flex;
        display: -moz-flex;
        display: -ms-flex;
        display: flex;
        -webkit-flex-direction: column;
        -moz-flex-direction: column;
        -ms-flex-direction: column;
        flex-direction: column;
        -webkit-justify-content: center;
        -moz-justify-content: center;
        -ms-justify-content: center;
        justify-content: center;
        width: 100%;
        height: 100%;
    }
    .numissuu {
        background: #353535;
    }
    .numissuu-barcover {
        background: #353535;
        position: absolute;
        top: 0;
        width: 100%;
        height: 50px;
        opacity: 1;
        pointer-events: none;
    }
    .numissuu-fullcover {
        position: absolute;
        bottom: 0;
        right: 0;
        width: 50px;
        height: 100px;
        background-color: transparent !important;
        /*background: #353535 url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAA7CAAAAABnf0RpAAAAH0lEQVR4AWMxZYABFgbymP/JE/1PuWH0tY2W2kYDCgDnwyADdL3grQAAAABJRU5ErkJggg==) bottom repeat-x;*/
    }
    .numissuu-fullcover-off {
        /*background-color: #353535;*/
        background-color: transparent !important;
    }
    .numissuu-box {
        position: absolute;
        width: 100%;
        height: 100%;
    }
    .numissuu-box iframe {
        position: fixed;
        top:0;
        left:0;
        right: 0;
        bottom: 0;
        width: 100%;
        height: 100%;
        border: 0;
        opacity: 1;
        background-color: transparent;
    }
    .numissuu-box.box-loading {
        position: relative;
        width: 100px;
        height: auto;
        margin: 0 auto;
        padding: 25px 0;
        border-radius: 6px;
        text-align: center;
    }
    .numissuu-box.box-loading .loading-cont {
        display: block;
    }
    .numissuu-box.box-loading iframe {
        opacity: 0;
    }
    .numissuu-close {
        position: absolute;
        overflow: hidden;
        top: 15px;
        right: 15px;
        background-color: #00ACDC;
        border-radius: 100px;
        box-shadow: 0 3px 10px rgba(0,0,0,0.5);
        z-index: 99999999999999999999999999999;
        cursor: pointer;
        width: 44px;
        height: 44px;
    }
    .numissuu-close,
    .numissuu-close i {
        display: block;
    }
    .numissuu-close i,
    .numissuu-close svg {
        width: 15px;
        height: 15px;
    }
    .numissuu-close i {
        padding: 14px;
    }
    .numissuu-close path {
        fill: #FFF;
    }
    .numissuu-close:active {
        background-color: #FFF;
    }       
    .numissuu-close:active path {
        fill: #00ACDC;
    }
</style>
<div class="numissuu" id="numissuu">
<div class="numissuu-container">
<div class="numissuu-box box-loading--" id="numissuu-box">
<div class="loading-cont">
<div class="loading-tunnel"></div>
</div>
</div>
<div id="barcover" class="numissuu-barcover"></div>
<div id="fullcover" class="numissuu-fullcover"></div>
<a href="javascript:;" class="numissuu-close" id="numissuu-close">
<i>
<svg xmlns="http://www.w3.org/2000/svg" width="256" height="256" viewBox="0, 0, 256, 256">
<path d="M245.5 33.669L151.169 128l94.331 94.331-23.169 23.169L128 151.169 33.669 245.5 10.5 222.331 104.831 128 10.5 33.669 33.669 10.5 128 104.831 222.331 10.5 245.5 33.669z" />
</svg>
</i>
</a>
</div>
</div>
<script type="text/javascript">
function loadIssuuWidget(result) {
    'use strict';
    
    var numissuuLyr = jQuery('#numissuu');
    var numissuuBox = jQuery('#numissuu-box');
    var iframeid = 'B31X8HsC8uZ776d3v1tiV9Ld9';
    var loadingCls = 'box-loading';
 
    var doc;
    for (var index = 0; index < result.response.docs.length; ++index) {
        doc = result.response.docs[index];
        if (doc.docname.substring(0, 9) == "periodico") {
            window._doc = doc;
            break; 
        }
    }
 
	jQuery('<img id="issuu-thumbnail" />').attr({
		src: 'http://image.issuu.com/' + window._doc.documentId + '/jpg/page_1_thumb_large.jpg',
		width: 160
	}).appendTo("#issuu-widget");
    
    jQuery('#issuu-thumbnail').off('click tap').on('click tap',function()
    {
        var params = '{"documentId":"'+window._doc.documentId+'","username":"'+window._doc.username+'","documentName":"'+window._doc.docname+'","initialPageNumber":"1","embedId":"1000000/40273490","embedConfig":{"hostUrl":"http://new.elcaribe.com.do/","hostReferrer":"http://new.elcaribe.com.do/","embedId":"1000000/40273490","embedType":"script","viewMode":"DOUBLE_PAGE_SPREAD","autoFlip":false,"backgroundColor":"#353535","logo":"","backgroundImage":"","backgroundTile":false,"titleBarEnabled":false,"shareMenuEnabled":false,"shareButtonEnabled":false,"proSidebarEnabled":false},"loadStartTimestamp":1500670275946,"features":{"showIssuuBranding":false,"forcePageFlip":false},"identifier":"1000000/40273490-0"}';
        var args = window.btoa(params);
        window._issuu_args = args;
    
        function show_frame() {
            jQuery('<iframe/>', {
                //src: 'https://e.issuu.com/issuu-reader3-embed-files/stable/embed.html?t=17368#iargs=' + args,
                src: 'https://issuu.com/elcaribe/docs/'+window._doc.docname,
                id: iframeid,
                allowfullscreen: true,
                webkitallowfullscreen: true,
                mozallowfullscreen: true,
                msallowfullscreen: true
            }).appendTo(numissuuBox);
    
            numissuuBox.find('#' + iframeid).load(function()
            {
                numissuuBox.removeClass(loadingCls);
            });
            
            var i = document.getElementById("numissuu");
            if (i.requestFullscreen) {
            	i.requestFullscreen();
            } else if (i.webkitRequestFullscreen) {
            	i.webkitRequestFullscreen();
            } else if (i.mozRequestFullScreen) {
            	i.mozRequestFullScreen();
            } else if (i.msRequestFullscreen) {
            	i.msRequestFullscreen();
            }

            numissuuBox.addClass(loadingCls);
            numissuuLyr.fadeIn(400);
    
            jQuery('#numissuu-close').off('click tap').on('click tap',function()
            {
                numissuuLyr.fadeOut(400,function()
                {
                    numissuuBox.find('#' + iframeid).remove();

                    if (document.exitFullscreen) {
                    	document.exitFullscreen();
                    } else if (document.webkitExitFullscreen) {
                    	document.webkitExitFullscreen();
                    } else if (document.mozCancelFullScreen) {
                    	document.mozCancelFullScreen();
                    } else if (document.msExitFullscreen) {
                    	document.msExitFullscreen();
                    }
                });
            });
            jQuery('#numissuu-close').mouseenter(function()
            {
                jQuery('#fullcover').addClass('numissuu-fullcover-off').removeClass('numissuu-fullcover');
            }).mouseleave(function()
            {
                jQuery('#fullcover').addClass('numissuu-fullcover').removeClass('numissuu-fullcover-off');
            });
        }
        show_frame();
    });
}
</script>
<script type="text/javascript">
function es_movil() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
 jQuery( document ).ready(function() {
if(es_movil() == false){
 jQuery('.desativarhidden').attr("style", "display: none !important");;
console.log('no es movil');

}else{
jQuery('.desativarhidden').attr("style", "display: block !important");
jQuery('.td-more-articles-box').attr("style", "display: none !important");


}
});
</script>
<script type="text/javascript">
  function downloadJSAtOnload() {
      setTimeout(function(){
          var element = document.createElement("script");
          element.src = "https://search.issuu.com/api/2_0/document?username=elcaribe&sortBy=epoch&pageSize=30&jsonCallback=loadIssuuWidget";
          document.body.appendChild(element);
      }, 1000);
  }

  if (window.addEventListener)
      window.addEventListener("load", downloadJSAtOnload, false);
  else if (window.attachEvent)
      window.attachEvent("onload", downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;
</script>
<script id="dsq-count-scr" src="//elcaribe.disqus.com/count.js" async></script>
</body>
</html>
