<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Warriors deleitan con su vibrante desfile</title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Warriors deleitan con su vibrante desfile" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2017/06/16/warriors-deleitan-con-vibrante-desfile" />
	<meta property="og:image" content="http://media.mmc.com.do/el_caribe/multimedia/2017/06/15/71760e77b9134733ebedd36e0b8deb2c_300x226.jpg" />
	<meta property="og:description" content="Incluso desde seis filas atrás, los hermanos de 9 y 10 años William y Rizal Cahambing no iban a perder la oportunidad de ver a su jugador de los Warriors de Golden State favorito, Stephen Curry. "/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2017-06-16 01:28:09'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 09 - 60;
		
	function settoken(countd){
		//$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
			//token valid for 1 year
		  $('.search-hidden').val("34f7ee301bc8bc9f449e1857db9eb4eb");
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch=34f7ee301bc8bc9f449e1857db9eb4eb");
		//});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";
		/*
		setTimeout(function() {
			settoken();
		},5000);*/
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '59436c693a47e').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c693a47e" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c693a47e'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '59436c693a47e').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c693a47e' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('59436c693a47e');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>
<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>

		
						<aside id="banner-main-header" class="banner-header">
					<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '59436c693a5e7').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c693a5e7" style="width:980px; height:70px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c693a5e7'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_980x70', [980, 70], '59436c693a5e7').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c693a5e7' style='width:980px; height:70px;'>
		<script type='text/javascript'>
			googletag.display('59436c693a5e7');
		</script>
	</div>
</div>				</aside>
				
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>16/06/2017 01:28 am <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <!--<form action="archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="c357acc6ba52fc23a77b36bf5d6767e3" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>-->

	                <form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input class="search-textbox" value="" name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=c357acc6ba52fc23a77b36bf5d6767e3">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '59436c693f0a0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c693f0a0" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c693f0a0'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '59436c693f0a0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c693f0a0' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('59436c693f0a0');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '59436c693f193').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c693f193" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c693f193'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '59436c693f193').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c693f193' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('59436c693f193');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2017/06/14/seleccion-medira-ante-universidad-duke">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/seleccion-medira-ante-universidad-duke">Selección RD se medirá ante la Universidad Duke</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/14/jonron-marcell-ozuna-prende-remontada-marlins-ante-oakland">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/14/08bdcbbbaad0942423d4ccc1ec02bece_140x104.jpg" alt="Marcell Ozuna de los Marlins de Miami batea un jonrón contra los Atléticos de Oakland."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/jonron-marcell-ozuna-prende-remontada-marlins-ante-oakland">Jonrón de Marcell Ozuna prende remontada de Marlins ante Oakland</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/14/sabathia-lesiona">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/14/4c0b87f40cf100bc289a642524c68c8c_140x104.jpg" alt="El abridor de los Yanquis de Nueva York CC Sabathia lanza ante los Angelinos de Los Angeles en el primer inning del juego de la MLB que enfrentó a ambos equipos, el 13 de junio de 2017, en Anaheim, California."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/sabathia-lesiona">Lanzador Sabathia se lesiona en la pierna izquierda</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/16/portugal-apuesta-buen-momento-cristiano">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/16/portugal-apuesta-buen-momento-cristiano">Portugal apuesta al buen momento de Cristiano</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/16/encarnacion-gonzalez-castillo-van-para-calle">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/15/f724f46ca996e37c44a792e7190491f2_140x104.jpg" alt="Welington Castillo es felicitado tras pegar su sexto jonrón del año con los Orioles."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/16/encarnacion-gonzalez-castillo-van-para-calle">Encarnación, González y Castillo se van para la calle</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/15/federer-cae-ante-haas-retorno-las-canchas">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/14/6e7cfcd3fe491a3670a6fd8b2b211f0e_140x104.jpg" alt="Federer (der.) felicita a Haas tras el juego."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/15/federer-cae-ante-haas-retorno-las-canchas">Federer cae ante Haas en retorno a las canchas</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/15/mayweather-mide-mcgregor-26-agosto">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/15/mayweather-mide-mcgregor-26-agosto">Mayweather se mide a McGregor el 26 de agosto</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/15/huracanes-frenan-leones-metros-vencen-titanes">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/14/6c03b00535644f52197e32d48830c2c4_140x104.jpg" alt="Acción de Leones y Huracanes."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/15/huracanes-frenan-leones-metros-vencen-titanes">Huracanes frenan a Leones; Metros vencen a Titanes</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/14/venezuela-montara-serie-del-caribe-2018-pasa-mexico">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/02/01/3f4565f81af23246227c9892b14c8127_140x104.jpg" alt="Juego de Cuba vs RD en la Serie del Caribe 2017."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/venezuela-montara-serie-del-caribe-2018-pasa-mexico">Venezuela no montará la Serie del Caribe 2018, pasa a México </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/14/clayton-kershaw-obtiene-quinta-victoria-seguida">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/13/f9805abbc53e0d7927a5f19798a4b024_140x104.jpg" alt="Clayton Kershaw permitió anoche dos carreras en siete entradas ante los Indios."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/clayton-kershaw-obtiene-quinta-victoria-seguida">Clayton Kershaw obtiene quinta victoria seguida</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/15/indios-aplastan-dodgers-evitan-barrida-encarnacion-pega-jonron-anota-4">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/15/87aaae304bc1a26f91e3e246bbb0cc77_140x104.jpg" alt="Edwin Encarnación de los Indios de Cleveland tras conectar un jonrón en el segundo inning ante los Dodgers de Los Ángeles"  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/15/indios-aplastan-dodgers-evitan-barrida-encarnacion-pega-jonron-anota-4">Indios aplastan a Dodgers y evitan barrida; Encarnación pega jonrón y anota 4 </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/15/nathanael-perez-nero-ldquocronista-del-anordquo-acd">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/14/54e2de922026c5bff25c261747a2af73_140x104.jpg" alt="Desde la izquierda José Alberto Báez, Ramón Cuello, Nathanael Pérez Neró, Henry Mejía, Gerty Valerio y Radhamés Tavárez."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/15/nathanael-perez-nero-ldquocronista-del-anordquo-acd">Nathanael Pérez Neró, el “Cronista  del Año” de la ACD</a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '59436c6944dde').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c6944dde" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c6944dde'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(1)', [728, 90], '59436c6944dde').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c6944dde' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('59436c6944dde');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">NBA</h2>
		<h1 class="titulo" itemprop="name">Warriors deleitan con su vibrante desfile</h1>
		<p class="fecha"><span itemprop="datePublished">16/06/2017 12:00 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/ap">AP </a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
				<figure>
			<a href="#ajax/galeria/270625">
				<div class="multimedia">
						            </div>
	            
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/15/71760e77b9134733ebedd36e0b8deb2c_300x226.jpg" alt="Draymond Green (izq.), Kevin Durant y Stephen Curry bromean ayer durante el desfile."  width="300" height="226" itemprop="image" />			</a>
			<figcaption>Draymond Green (izq.), Kevin Durant y Stephen Curry bromean ayer durante el desfile. (AP )</figcaption>
		</figure>
		<script>galeriaIsReady();</script>
		        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2017/06/16/warriors-deleitan-con-vibrante-desfile" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<span class='st_facebook_vcount' displayText='Facebook'></span>
                	<!--<div class="fb-like" data-href="http://www.elcaribe.com.do/2017/06/16/warriors-deleitan-con-vibrante-desfile" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>-->
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2017/06/16/warriors-deleitan-con-vibrante-desfile" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>Incluso desde seis filas atr&aacute;s, los hermanos de 9 y 10 a&ntilde;os William y Rizal Cahambing no iban a perder la oportunidad de ver a su jugador de los Warriors de Golden State favorito, Stephen Curry. <!-- pagebreak -->El astro de los Warriors estaba sobre un autob&uacute;s de dos pisos durante el desfile de ayer para celebrar el m&aacute;s reciente campeonato del equipo. Los hermanos se turnaban para subir por encima de una neverita port&aacute;til de agua para ver sobre la multitud y saltaban con deleite mientras el autob&uacute;s de Curry pasaba. Hablando de que el equipo ser&aacute; un poder de la NBA durante los pr&oacute;ximos a&ntilde;os, los hermanos y otros ni&ntilde;os pueden crecer en una era de dominaci&oacute;n de los Warriors que podr&iacute;a hacer de la celebraci&oacute;n de este a&ntilde;o una escena habitual -aunque no sea Oakland otra vez.<br /><br />Los Warriors se dirigen a San Francisco, donde tendr&aacute;n una nueva arena que abrir&aacute; en 2019. Oakland tambi&eacute;n est&aacute; perdiendo a uno de sus otros equipos queridos, los Raiders (NFL), quienes van a Las Vegas, y la ciudad todav&iacute;a est&aacute; recuper&aacute;ndose de un esc&aacute;ndalo policial y del luto por un incendio mortal en un almac&eacute;n. As&iacute; que el jueves fue una rara oportunidad para celebrar la ciudad. &ldquo;Curry, mira aqu&iacute;&rdquo;, grit&oacute; William mientras el armador levant&oacute; el trofeo del campeonato en su direcci&oacute;n.<br /><br />Los jugadores de los Warriors pasaban por donde Cahambing y su familia dando vueltas a las camisetas por encima de sus cabezas y agitando a la multitud como confeti azul y amarillo. Curry desfil&oacute; con su esposa y sus hijos a su lado. Baj&oacute; de su autob&uacute;s y salt&oacute; y grit&oacute; mientras saludaba a la multitud con palmadas altas. Kevin Durant, el MVP de las finales de la NBA, mont&oacute; en un autob&uacute;s diferente con su mam&aacute;. &ldquo;Esperaba m&aacute;s&rdquo;, dijo el dirigente Steve Kerr, bromeando sobre el tama&ntilde;o de la multitud. <br /><br />Kerr afirm&oacute; que estaba orgulloso de que el equipo &ldquo;regres&oacute; del desaire del a&ntilde;o pasado&rdquo;. Los Warriors dilapidaron una ventaja de 3-1 en las finales de 2016 y perdieron el t&iacute;tulo de los Cavaliers de Cleveland despu&eacute;s de fijar el mejor r&eacute;cord de temporada regular en la historia de la NBA. &ldquo;Recuerdo exactamente donde estaba esta vez el a&ntilde;o pasado y no fue una gran sensaci&oacute;n&rdquo;, dijo Curry a la multitud. &ldquo;Pero todo lo que pasamos como un equipo, como una organizaci&oacute;n, hace que este d&iacute;a sea mucho m&aacute;s dulce&rdquo;.</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '59436c694adbd').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c694adbd" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c694adbd'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(4)', [300, 250], '59436c694adbd').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c694adbd' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59436c694adbd');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-deportes">ADEMÁS EN DEPORTES</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2017/06/10/los-cavs-siempre-contra-corriente-final-nba">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/10/33772d43130f620d267f2c6d7ce2fc8f_140x104.jpg" alt="LeBron James (23) saluda a su compañero Kyrie Irving (2)."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/10/los-cavs-siempre-contra-corriente-final-nba">Los Cavs, siempre contra la corriente en la final de la NBA </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/14/seleccion-medira-ante-universidad-duke">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/14/seleccion-medira-ante-universidad-duke">Selección RD se medirá ante la Universidad Duke</a>
	</h3>
	
		<p>La preparación del equipo nacional de la República Dominicana que participará en la FIBA AmeriCup 2017 tendrá un ingrediente muy especial.</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/06/09/los-leones-logran-quinta-victoria-manera-seguida">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/08/cda61a1a2dff7fc321e5d5ca6cfc4620_140x104.jpg" alt="Fortuna tuvo 15 puntos para Leones. "  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/09/los-leones-logran-quinta-victoria-manera-seguida">Los Leones logran quinta victoria de manera seguida</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/06/10/cleveland-brinda-gran-espectaculo">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/10/f914aaf3eb9aaad1b1ba4066b603a222_140x104.jpg" alt="Vista del interior del Quicken Loans Arena anoche durante el cuarto partido de la final entre Warriors y Cavaliers."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/06/10/cleveland-brinda-gran-espectaculo">Cleveland brinda un gran espectáculo</a>
	</h3>
	
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2017/06/16/warriors-deleitan-con-vibrante-desfile';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix" style="display: none;">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

	        <aside id="banner300x250-seccion">
	        <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '59436c694b701').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c694b701" style="width:300px; height:60px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c694b701'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_300x60(sección)', [300, 60], '59436c694b701').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c694b701' style='width:300px; height:60px;'>
		<script type='text/javascript'>
			googletag.display('59436c694b701');
		</script>
	</div>
</div>			</aside>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '59436c694c4e8').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c694c4e8" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c694c4e8'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(1)', [300, 250], '59436c694c4e8').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c694c4e8' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59436c694c4e8');
		</script>
	</div>
</div>            </aside>
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2017/06/16/preocupa-cuba-giro-politica-trump-hacia-isla">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/06/15/15c8ad1a6db63459c981cce93896ce63_140x104.jpg" alt="Vista del interior del Quicken Loans Arena anoche durante el cuarto partido de la final entre Warriors y Cavaliers."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/06/16/preocupa-cuba-giro-politica-trump-hacia-isla">Preocupa en Cuba el giro de política Trump hacia la isla</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/06/16/preocupa-cuba-giro-politica-trump-hacia-isla#disqus_thread">1 reacción</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2017/06/15/joven-fingio-secuestro-para-que-descubrieran-que-graduaria-medico-uasd">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/04/926206e28a469cf5a846fd7bebbcf9d0_140x104.jpg" alt="Vista del interior del Quicken Loans Arena anoche durante el cuarto partido de la final entre Warriors y Cavaliers."  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/06/15/joven-fingio-secuestro-para-que-descubrieran-que-graduaria-medico-uasd">Joven fingió secuestro para que no descubrieran que no se graduaría de médico en la UASD</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/06/15/joven-fingio-secuestro-para-que-descubrieran-que-graduaria-medico-uasd#disqus_thread">4431 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li class="nm-nofoto">
			<a href="http://www.elcaribe.com.do/2017/06/15/lista-completa-implicados-del-caso-odebrecht-montos-incluidos">
							</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2017/06/15/lista-completa-implicados-del-caso-odebrecht-montos-incluidos">Lista completa de implicados del caso Odebrecht (montos incluidos)</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2017/06/15/lista-completa-implicados-del-caso-odebrecht-montos-incluidos#disqus_thread">1109 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>		<section id="ModuloRelacion">
			<h1 class="titulos-ModulosAside bgTitulo-modulo-deportes">Noticias relacionadas</h1>
			
			<ul class="resetUl">
				<li>
	<a href="http://www.elcaribe.com.do/2017/05/06/lebron-james-anoto-35-los-cavs-ceden">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/05/958d949a6bfce89db27441819317906d_140x104.jpg" alt="LeBron James (I) montó un show ayer."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/06/lebron-james-anoto-35-los-cavs-ceden">LeBron James anotó 35 y los Cavs no ceden</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/04/24/lebron-james-los-cavs-barren-pacers-rockets-imponen">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/04/23/a192d895e992b7981ca104f4ea2a6ed4_140x104.jpg" alt="LeBron reacciona tras encestar uno de sus dos tiros libres en el segundo período."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/24/lebron-james-los-cavs-barren-pacers-rockets-imponen">LeBron James y los Cavs barren a Pacers; Rockets se imponen</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/31/lebron-james-esta-plenitud-reinado">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/31/e9e8f3cfa5ee7e478112ffc6062f9c00_140x104.jpg" alt="LeBron James."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/31/lebron-james-esta-plenitud-reinado">LeBron James está en la plenitud de su reinado</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2017/05/10/green-ginobili-crecen-los-spurs-vencen-houston-rockets">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2017/05/10/8c1c689d29935f2c2e9e1e6a0a919660_140x104.jpg" alt="Manu Ginóbili le da un tapón a James Harden para terminar el juego de ayer."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/05/10/green-ginobili-crecen-los-spurs-vencen-houston-rockets">Green y Ginóbili se crecen y los Spurs vencen a Houston Rockets</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2017/04/27/horford-encesto-21-celtics-toman-control">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/11/25/51877f0a6d103fcab538d109a18f15d9_140x104.jpg" alt="Al Horford."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2017/04/27/horford-encesto-21-celtics-toman-control">Horford encestó 21 y Celtics toman control</a>
	</h3>
	
					
	<span class="clear"></span>
</li>			</ul>
			
			<br class="clear" />
		</section>
		<br class="clear" />

	                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '59436c6958c51').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c6958c51" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c6958c51'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(2)', [300, 250], '59436c6958c51').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c6958c51' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59436c6958c51');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '59436c6959a63').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c6959a63" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c6959a63'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_300x250(3)', [300, 250], '59436c6959a63').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c6959a63' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('59436c6959a63');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '59436c695a92f').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="59436c695a92f" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('59436c695a92f'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Deportes_728x90(2)', [728, 90], '59436c695a92f').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='59436c695a92f' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('59436c695a92f');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

        <script src="http://www.elcaribe.com.do/js/index.js"></script>
        <script type="text/javascript">
            (function () {
                $("#g367CB268B1094004A3689751E7AC568FFloatingBanner0").hide();
                $("#g367CB268B1094004A3689751E7AC568FFloatingBanner0").html(" ");
            }());
        </script>
	</body>
</html>
<!-- CMM: 7.25 mb -->
<!-- MM: 5.75 mb -->