<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="refresh" content="400">
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFZTSK3');</script>
<title>Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos  - Periódico El Caribe - Mereces verdaderas respuestas</title>
<meta charset="UTF-8" />
<meta id="myViewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet-length=-1,max-image-preview=standard,max-video-preview=-1" />
<link rel="pingback" href="https://www.elcaribe.com.do/xmlrpc.php" />
<meta name="google-site-verification" content="o6yosmd9FGibga9e71A6M4oeGNBnwOcH6U2tYHIAogU" />
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
      var userAgent = navigator.userAgent.toLowerCase();
      var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
// and screen.width < 1024

      if(screen.width > 767 && screen.width < 1024){
        var mvp = document.getElementById('myViewport');
        var ebl = document.getElementById('ear-banner-left');
        var ebr = document.getElementById('ear-banner-right');

        
        mvp.setAttribute('content', 'width=1024');
        ebl.style.display = 'none';
        ebr.style.display = 'none' ;

        
      }
    </script>


<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-7075319-2']);
    _gaq.push(['_setDomainName', 'elcaribe.com.do']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="canonical" href="https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/">

<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
_atrk_opts = { atrk_acct:"pSMhu1WyR620WR", domain:"elcaribe.com.do",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pSMhu1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>


<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f7b19a5c-db44-4418-82f8-2279c4523bc1",
    });
  });
</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/298a9c09-logoelcaribe_c-300x300.png">

<meta name="description" content=" El ministro de Turismo, David Collado, llamó a dueños de hoteles y de los aeropuertos a ser más rigurosos en la aplicación de los protocolos de salubridad en sus establecimientos, tras el incremento que viene exhibiendo la ocupación hotelera y la llegada de viajeros con motivo de la época navideña." />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos  - Periódico El Caribe - Mereces verdaderas respuestas" />
<meta property="og:description" content=" El ministro de Turismo, David Collado, llamó a dueños de hoteles y de los aeropuertos a ser más rigurosos en la aplicación de los protocolos de salubridad en sus establecimientos, tras el incremento que viene exhibiendo la ocupación hotelera y la llegada de viajeros con motivo de la época navideña." />
<meta property="og:site_name" content="Periódico El Caribe " />
<meta property="article:publisher" content="https://www.facebook.com/ElCaribe.com.do/" />
<meta property="article:tag" content="d3" />
<meta property="article:tag" content="Protocolo" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="País" />
<meta property="article:published_time" content="2020-12-12T15:13:00+00:00" />
<meta property="article:modified_time" content="2020-12-12T15:16:36+00:00" />
<meta property="og:updated_time" content="2020-12-12T15:16:36+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="730" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=" El ministro de Turismo, David Collado, llamó a dueños de hoteles y de los aeropuertos a ser más rigurosos en la aplicación de los protocolos de salubridad en sus establecimientos, tras el incremento que viene exhibiendo la ocupación hotelera y la llegada de viajeros con motivo de la época navideña." />
<meta name="twitter:title" content="Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos  - Periódico El Caribe - Mereces verdaderas respuestas" />
<meta name="twitter:site" content="@elcariberd" />
<meta name="twitter:image" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" />
<meta name="twitter:creator" content="@elcariberd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elcaribe.com.do/#website","url":"https://www.elcaribe.com.do/","name":"Peri\u00f3dico El Caribe - Mereces verdaderas respuestas","potentialAction":{"@type":"SearchAction","target":"https://www.elcaribe.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/#primaryimage","url":"https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg","width":1024,"height":730},{"@type":"WebPage","@id":"https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/#webpage","url":"https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/","inLanguage":"es","name":"Llaman a hoteleros y due\u00f1os de aeropuertos ser m\u00e1s rigurosos en aplicaci\u00f3n de protocolos\u00a0 - Peri\u00f3dico El Caribe - Mereces verdaderas respuestas","isPartOf":{"@id":"https://www.elcaribe.com.do/#website"},"primaryImageOfPage":{"@id":"https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/#primaryimage"},"datePublished":"2020-12-12T15:13:00+00:00","dateModified":"2020-12-12T15:16:36+00:00","author":{"@id":"https://www.elcaribe.com.do/#/schema/person/ed554f1eb7434ebdf934f7837f83d8b7"},"description":"\u00a0El ministro de Turismo, David Collado, llam\u00f3 a due\u00f1os de hoteles y de los aeropuertos a ser m\u00e1s rigurosos en la aplicaci\u00f3n de los protocolos de salubridad en sus establecimientos, tras el incremento que viene exhibiendo la ocupaci\u00f3n hotelera y la llegada de viajeros con motivo de la \u00e9poca navide\u00f1a."},{"@type":["Person"],"@id":"https://www.elcaribe.com.do/#/schema/person/ed554f1eb7434ebdf934f7837f83d8b7","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elcaribe.com.do/#authorlogo","url":"https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/04/dbb553b2-logocaribe.jpg","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.elcaribe.com.do' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Caribe - Mereces verdaderas respuestas &raquo; Feed" href="https://www.elcaribe.com.do/feed/" />
<link rel='stylesheet' id='archives-cal-pastel-css' href='https://www.elcaribe.com.do/wp-content/plugins/archives-calendar-widget/themes/pastel.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elcaribe.com.do/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CLato%3A400%2C700%7CRoboto%3A400%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elcaribe.com.do/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elcaribe.com.do/wp-content/themes/ElCaribe/style.css' type='text/css' media='all' />
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='https://www.elcaribe.com.do/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcaribe.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.elcaribe.com.do/?p=1080498' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcaribe.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcaribe.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elcaribe.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.elcaribe.com.do\/wp-admin\/ajax.php";
var td_get_template_directory_uri="https:\/\/www.elcaribe.com.do\/wp-content\/themes\/ElCaribe";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed3700";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">

//var portadaFalsa = true;
function es_movil2() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};

 
if(es_movil2() == false){
  var portadaFalsa = true;
console.log('Hola es movil');
}else{
 var portadaFalsa = false;
}


</script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src="https://www.elcaribe.com.do/wp-content/themes/ElCaribe/jquery.reveal.js "></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/1x1_elcaribe', [1, 1], 'div-gpt-ad-1551727994212-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src="https://ads.vidoomy.com/elcaribe_11523.js"></script><style type="text/css">
  #mc_embed_signup{background:#fff;   }.subscribe-widget .button {background: #00acdc;padding: 6px 15px;color: #fff;border: none;line-height: 25px;margin-left: 0;cursor: pointer;font-weight: bold;}
.subscribe-widget .email-form {font-size: 13px;color: #999999;padding-left: 6px;width: 270px;border: 1px solid #e0e0e0;padding: 5px 0 5px 5px;line-height: 25px;}</style>
</head>
<body class="post-template-default single single-post postid-1080498 single-format-standard llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMMFZTSK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>
<div id='div-gpt-ad-1551727994212-0' style='height:1px; width:1px;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551727994212-0'); });
</script>
</div>

<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7365, 
        'scheme': '//'
    });
</script>

<style>
  .td-post-content.td-pb-padding-side{
    max-height: inherit !important;
  }
  .logos_de_multimedio_del_caribe{ background: #fff; }
  .logos_de_multimedio_del_caribe ul{ list-style: none;     margin: 0 auto;  width: 100%;max-width:  798px;}
  .logos_de_multimedio_del_caribe ul li{ display: inline-block;    margin-right: 15px; }
  .logos_de_multimedio_del_caribe ul li img{      width: 89%; }
  @media only screen and (max-width: 600px) {
  .logos_de_multimedio_del_caribe{ display: none  !important; }
}
</style>
<div class="logos_de_multimedio_del_caribe">
<ul class=" ">
<li><a href="https://www.cdn.com.do/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/03/2a894ab9-cdn.png" alt="cdn"></a></li>
<li><a href="http://pandora.com.do/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/03/d0410870-pandora.png" alt="pandora"></a></li>
<li><a href="https://cdndeportes.com.do/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/02/964033e0-cdn-deportes-1-5e45a9116a25a.png" alt="sportsmax"></a></li>
<li><a href="http://www.citysantiago.com/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/03/2a894ab9-citysantiago.png" alt="citysantiago"></a></li>
<li><a href="http://cdnradio.com.do/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/03/a7c2b61b-radio.png" alt="radio"></a></li>
<li><a href="http://multimediosdelcaribe.com/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/03/b45e2534-multimedios.png" alt="multimedios"></a></li>
</ul>
</div>
<div class="td-header-ad2-wrap  td-ad-m td-ad-tp">
<style>
        #top-banner-wrap {
            background-color: #3E4750;
            margin: 0;
            padding: 10px 0;
            height: 320px  !important;
        }
        .top-banner-runsite * {
            margin: 0;
            padding: 0;
            border: 0;
            outline: 0;
            -webkit-tap-highlight-color: rgba(0,0,0,0);
        }
        .top-banner-runsite:hover .top-banner-runsite-big, .top-banner-runsite:active .top-banner-runsite-big {
             height: 300px;
             -webkit-transition: height 0.25s ease;
                -moz-transition: height 0.25s ease;
                 -ms-transition: height 0.25s ease;
                  -o-transition: height 0.25s ease;
                     transition: height 0.25s ease;
        }
        .top-banner-runsite {
            position: relative;
            overflow: hidden;
            margin: 0 auto;
        }
        .top-banner-runsite-info {
            position: relative;
            overflow: hidden;
        }
        .top-banner-runsite a {
            display: block;
        }
        .top-banner-runsite,
        .top-banner-runsite img {
            width: 1020px;
            height: 300px ;
        }
        .top-banner-runsite img {
            float: left;
        }
        .top-banner-runsite-big,
        .top-banner-runsite-big img {
            width: 1020px;
            height: 300px;
            margin-left: auto;
            margin-right: auto;
        }
        .top-banner-runsite-big {
            overflow: hidden;
            position: fixed;
            top: 10px;
            z-index: 9999999999999;
            left: -webkit-calc(50% - 490px);
            left: calc(50% - 510px);            
            height: 0px;
            -webkit-transition: height 0.25s ease;
               -moz-transition: height 0.25s ease;
                -ms-transition: height 0.25s ease;
                 -o-transition: height 0.25s ease;
                    transition: height 0.25s ease;
        }
    </style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/Prueba_980x300', [1020,300], 'div-gpt-ad-2282358184456-1252').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2282358184456-1252' style='width:1020px;height:300px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2282358184456-1252'); });
    	</script>
</div>
</div>
</div>
</div>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}
.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0;  /*background: #383838;*/
  background: #e9edf0;
}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 300px;
  height: auto;
  padding: 10px
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #f4f4f4;
}
.btn-bottom {
  line-height: 38px;
  color: #666666;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border: 2px solid #666666;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background: #000;
  outline: 0;
  border: 2px solid #EB008B;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%;
  margin-top: -18px;
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png ">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_PortadaFalsa_500x400', [500,400], 'div-gpt-ad-9263969229327-234704').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9263969229327-234704' style='width:500px;height:400px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9263969229327-234704'); });
    	</script>
</div>


<a class="close-reveal-modal btn-bottom">CONTINUAR A ELCARIBE.COM.DO</a>
</div>
</div>
</div>
</div>
<style>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</style>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElCaribe.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elcariberd/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElCaribeRD" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ElCaribeRD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-933"><a href="/">Portada</a></li>
<li id="menu-item-269554" class="menu-panorama menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-269554"><a href="/portada-panorama/">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-825299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825299"><a href="https://www.elcaribe.com.do/seccion/panorama/pais/">País</a></li>
<li id="menu-item-825309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825309"><a href="https://www.elcaribe.com.do/seccion/panorama/politica/">Política</a></li>
<li id="menu-item-825310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825310"><a href="https://www.elcaribe.com.do/seccion/panorama/region-norte/">Región Norte</a></li>
<li id="menu-item-825312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825312"><a href="https://www.elcaribe.com.do/seccion/panorama/justicia/">Justicia</a></li>
<li id="menu-item-825301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825301"><a href="https://www.elcaribe.com.do/seccion/panorama/dinero/">Dinero</a></li>
<li id="menu-item-825313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825313"><a href="https://www.elcaribe.com.do/seccion/panorama/educacion/">Educación</a></li>
<li id="menu-item-825311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825311"><a href="https://www.elcaribe.com.do/seccion/panorama/salud/">Salud</a></li>
<li id="menu-item-825314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825314"><a href="https://www.elcaribe.com.do/seccion/panorama/almuerzo-semanal/">Almuerzo Semanal</a></li>
<li id="menu-item-825300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825300"><a href="https://www.elcaribe.com.do/seccion/panorama/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-269555" class="menu-deportes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-269555"><a href="/portada-deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-825318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825318"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-825320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825320"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/beisbol-invernal/">Béisbol Invernal</a></li>
<li id="menu-item-825317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825317"><a href="https://www.elcaribe.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-832101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832101"><a href="https://www.elcaribe.com.do/seccion/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-825321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825321"><a href="https://www.elcaribe.com.do/seccion/deportes/polideportivo/">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-269556" class="menu-gente menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-269556"><a href="/portada-gente/">Gente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-825324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825324"><a href="https://www.elcaribe.com.do/seccion/gente/a-y-e/">A &#038; E</a></li>
<li id="menu-item-825328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825328"><a href="https://www.elcaribe.com.do/seccion/gente/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-829998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829998"><a href="https://www.elcaribe.com.do/portada-cultura/">Cultura</a></li>
<li id="menu-item-825323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825323"><a href="https://www.elcaribe.com.do/seccion/gente/estilo/">Estilo</a></li>
<li id="menu-item-825325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825325"><a href="https://www.elcaribe.com.do/seccion/gente/sociales/">Sociales</a></li>
<li id="menu-item-826866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826866"><a href="https://www.elcaribe.com.do/seccion/gente/nutricion-y-bienestar/">Nutrición y Bienestar</a></li>
<li id="menu-item-826867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826867"><a href="https://www.elcaribe.com.do/seccion/gente/gastronomia/">Gastronomía</a></li>
<li id="menu-item-825326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825326"><a href="https://www.elcaribe.com.do/seccion/gente/10-momentos/">10 Momentos</a></li>
<li id="menu-item-826868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826868"><a href="https://www.elcaribe.com.do/seccion/gente/viajes-y-destinos/">Viajes y Destinos</a></li>
<li id="menu-item-825327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825327"><a href="https://www.elcaribe.com.do/seccion/gente/de-asombro/">De Asombro</a></li>
</ul>
</li>
<li id="menu-item-269557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269557"><a href="/seccion/opiniones/">Opiniones</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="/2020">Todas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elcaribe.com.do/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div id="ear-banner-left"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160,600], 'div-gpt-ad-8684347487158-233017').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8684347487158-233017' style='width:160px;height:600px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8684347487158-233017'); });
    	</script>
</div></div>
 <div id="ear-banner-right"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160,600], 'div-gpt-ad-7034938488569-233018').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7034938488569-233018' style='width:160px;height:600px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-7034938488569-233018'); });
    	</script>
</div></div>
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sábado, diciembre 12, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230437"><a href="http://www.cdn.com.do/">CDN</a></li>
<li id="menu-item-230441" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-230441"><a href="http://pandora.com.do/">Pandora</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-885"><a href="http://www.citysantiago.com/">CitySantiago</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-886"><a href="http://www.ogm.com.do/">OGM</a></li>
<li id="menu-item-252831" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252831"><a href="https://cdndeportes.com.do/">CDNDeportes</a></li>
<li id="menu-item-252846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252846"><a href="http://cdnradio.com.do/">CDNRadio</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElCaribe.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elcariberd/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElCaribeRD" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ElCaribeRD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" alt="El Caribe" title="El Caribe" />
<span class="td-visual-hidden">Periódico El Caribe - Mereces verdaderas respuestas</span>
</a>
</div>
<style> .td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget img{
  width:30px;
  margin:15px 5px;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget{
  float:left;
  margin:0;
  padding:0;
  text-align:center;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget .block-title span{
  text-transform:uppercase;
  background-color:transparent;
  color:#000;
  font-weight:bold;
  font-size:13px;
}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget .textwidget p{
  margin:0;
  padding:0;
  font-size:12px;
}
.td-header-sp-temporada .widget_text .block-title{
    margin: 0px !important;
}
.td-header-sp-temporada h3{
  text-transform:uppercase;
  border: 0.4px solid #333338;
  font-size:10px;
  padding:0px;
  text-align:center;
  color:#333338;
  margin: 7px auto 4px;


}
.td-header-sp-temporada .temporadaBeisbol .temporadaBeisbol-widget:nth-child(3n+3){
border-right: 1px solid rgba(68, 68, 68, 0.17);}

.content-notif{
    background-image: url(/wp-content/themes/ElCaribe/images/bg.png);
    background-repeat: no-repeat;
    /*top: 254px;*/
    width: 314px;
    height: 96px;
    position: relative;
    margin: 15px  auto  0;
    font-family: 'Roboto', sans-serif;
}

.content-notif .icon-c{
  width: 68px;
  height: 100px;
  display: inline-block;
  float: left;
}
.content-notif .icon-c img{
    width: 98%;
        padding: 2px 5px;
}

.content-notif .notif-detail{
    color: #04aadf;
    width: 232px;
    display: inline-block;
    float: left;
}
  
.content-notif .notif-detail p{
    padding: 18px 10px 0;
    font-size: 1.45rem;
    color: #04aadf;
    font-family: 'Roboto', sans-serif;
        line-height: 29px;
}
</style>
<div class="pediodeldiaescritorio"></div>
<div class="td-header-sp-rec">
</div>
</div>
<div class="td-header-menu-wrap" style="border: 1px solid #ddd; border-bottom: none;">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/6f6116c5-logo-el-caribe-horizontal-retina.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/6f6116c5-logo-el-caribe-horizontal-retina.png" alt="El Caribe" title="El Caribe" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.elcaribe.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png" alt="El Caribe" title="El Caribe" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-933"><a href="/">Portada</a><marker></marker></li>
<li class="menu-panorama menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-269554"><a href="/portada-panorama/">Panorama</a><marker></marker>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-825299"><a href="https://www.elcaribe.com.do/seccion/panorama/pais/">País</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825309"><a href="https://www.elcaribe.com.do/seccion/panorama/politica/">Política</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825310"><a href="https://www.elcaribe.com.do/seccion/panorama/region-norte/">Región Norte</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825312"><a href="https://www.elcaribe.com.do/seccion/panorama/justicia/">Justicia</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825301"><a href="https://www.elcaribe.com.do/seccion/panorama/dinero/">Dinero</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825313"><a href="https://www.elcaribe.com.do/seccion/panorama/educacion/">Educación</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825311"><a href="https://www.elcaribe.com.do/seccion/panorama/salud/">Salud</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825314"><a href="https://www.elcaribe.com.do/seccion/panorama/almuerzo-semanal/">Almuerzo Semanal</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825300"><a href="https://www.elcaribe.com.do/seccion/panorama/internacionales/">Internacionales</a><marker></marker></li>
</ul>
</li>
<li class="menu-deportes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-269555"><a href="/portada-deportes/">Deportes</a><marker></marker>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825318"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/">Béisbol</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825320"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/beisbol-invernal/">Béisbol Invernal</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825317"><a href="https://www.elcaribe.com.do/seccion/deportes/baloncesto/">Baloncesto</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-832101"><a href="https://www.elcaribe.com.do/seccion/deportes/futbol/">Fútbol</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825321"><a href="https://www.elcaribe.com.do/seccion/deportes/polideportivo/">Polideportivo</a><marker></marker></li>
</ul>
</li>
<li class="menu-gente menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-269556"><a href="/portada-gente/">Gente</a><marker></marker>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825324"><a href="https://www.elcaribe.com.do/seccion/gente/a-y-e/">A &#038; E</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825328"><a href="https://www.elcaribe.com.do/seccion/gente/tecnologia/">Ciencia y Tecnología</a><marker></marker></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-829998"><a href="https://www.elcaribe.com.do/portada-cultura/">Cultura</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825323"><a href="https://www.elcaribe.com.do/seccion/gente/estilo/">Estilo</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825325"><a href="https://www.elcaribe.com.do/seccion/gente/sociales/">Sociales</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-826866"><a href="https://www.elcaribe.com.do/seccion/gente/nutricion-y-bienestar/">Nutrición y Bienestar</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-826867"><a href="https://www.elcaribe.com.do/seccion/gente/gastronomia/">Gastronomía</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825326"><a href="https://www.elcaribe.com.do/seccion/gente/10-momentos/">10 Momentos</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-826868"><a href="https://www.elcaribe.com.do/seccion/gente/viajes-y-destinos/">Viajes y Destinos</a><marker></marker></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-825327"><a href="https://www.elcaribe.com.do/seccion/gente/de-asombro/">De Asombro</a><marker></marker></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269557"><a href="/seccion/opiniones/">Opiniones</a><marker></marker></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-884"><a href="/2020">Todas</a><marker></marker></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elcaribe.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 281px) and (max-width:819px) {  

.mundial2018mobile{
display:block !important;
}
.mundial2018escritorio{
display:none !important;
}
}


.mundial2018 a{     max-width: 1068px ;
    width: 100% ;
    display: block;
    margin: 0 auto;}  .mundial2018{display: block; background-color: #f3f3f3!important;} .mundial2018 img { display: block;margin: 0 auto;}</style>
<div class="mundial2018 mundial2018escritorio">

</div>
<div class="pediodeldiamovil"></div>
<div class="mundial2018 mundial2018mobile" style="display: none;">

</div>
</div>
</div>
<style>
    .avatar{
  width:100px;


}
</style>
<div class="hola td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="martepost-1080498" class="post-1080498 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-pais tag-d3 tag-protocolo tag-turismo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a style="background-color:#3294d2; color:#fff; border-color:#3294d2;" href="https://www.elcaribe.com.do/seccion/panorama/pais/">País</a></li></ul>
<style type="text/css">
    header .author-box-wrap{
            width: 251px;
    margin: auto;
    }
    @media (max-width: 1023px){
       header .author-box-wrap img{
             display: block;
       } 
    }
</style>
<header>
<h1 class="entry-title">Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos </h1>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Llaman+a+hoteleros+y+due%C3%B1os+de+aeropuertos+ser+m%C3%A1s+rigurosos+en+aplicaci%C3%B3n+de+protocolos%C2%A0&url=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F&via=ElCaribeRD"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/&amp;media=https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Llaman+a+hoteleros+y+due%C3%B1os+de+aeropuertos+ser+m%C3%A1s+rigurosos+en+aplicaci%C3%B3n+de+protocolos%C2%A0%20-%20https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/" data-text="Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos " data-via="" data-lang="en">tweet</a> <script type="6ba1234b7d104ae12d0a2d23-text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by"></div> <a href="https://www.elcaribe.com.do/autor/admin/">Redacción</a><div class="td-author-line">&nbsp;&nbsp;|</div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:13:00+00:00">12 diciembre, 2020</time></span> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" data-caption=""><img width="100%" height="456" class="entry-thumb td-modal-image" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-640x456.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-640x456.jpg 640w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-300x214.jpg 300w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-768x548.jpg 768w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg 1024w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-589x420.jpg 589w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b-681x485.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG-20201212-WA0001" /></a></div>
<p style="font-weight: 400;"><strong>CAP CANA.-</strong> El ministro de Turismo, David Collado, llamó a dueños de hoteles y de los aeropuertos a ser más rigurosos en la aplicación de los protocolos de salubridad en sus establecimientos, tras el incremento que viene exhibiendo la ocupación hotelera y la llegada de viajeros con motivo de la época navideña.</p>
<p style="font-weight: 400;">El ministro de Turismo hizo las afirmaciones al participar junto al presidente de la República Luis Abinader en el acto de Firma de compromiso con propietarios de hoteles y aeropuertos para el reforzamiento de los protocolos sanitarios durante la época navideña, actividad llevada a cabo el Hotel Hyatt Ziva en Cap Cana.</p>
<p style="font-weight: 400;">Sobre el llamado hecho al sector hotelero y de los aeropuertos en el acto, el presidente Luis Abinader corroboró con el ministro Collado al apelar y pedir a los hoteleros por el apego estricto de los protocolos, reforzamiento de todas las medidas que busquen reducir el riesgo del contagio”.</p>
<p style="font-weight: 400;">“He pedido a David que hagamos una jornada extendida para pasar balance del 2020 con compromisos claros a futuro, tras enfatizar que “Nos espera una temporada con mayor flujo de visitantes extranjeros, en medio de festividades y con una población agotada, requiriendo todo esto con un mayor cumplimiento del compromiso con los protocolos”.</p>
<p style="font-weight: 400;">El ministro Collado indicó que, “ustedes tienen que practicar su rigurosidad, su protocolo sanitario, tienen que aumentar las pruebas a sus empleados, tenemos que tener una comunicación directa con el Ministerio de Salud para tener los protocolos debidamente coordinados”.</p>
<p style="font-weight: 400;">Aseguró que, como sector público, “hemos pasado la prueba y con la responsabilidad que nos hemos comprometido, ahora el Gobierno necesita el apoyo de todos ustedes”, les insistió.</p>
<p style="font-weight: 400;">Collado expresó que, con orgullo y determinación, República Dominicana salió a la vanguardia en la aplicación de los protocolos en el sector para enfrentar el Covid 19, y que al día de hoy República Dominicana sea el país mejor preparado para el invierno de la región.</p>
<p style="font-weight: 400;">El ministro Collado les comunicó a los hoteleros presentes sobre la transparencia que se trabaja donde se ha invertido cada centavo con el consenso del sector privado, y se le dio un giro a la promoción, invirtiendo en más de un 80% en la parte digital porque es la mejor inversión que se ha hecho”.</p>
<p style="font-weight: 400;">Enfatizó que “No hay un solo asiento que se haya incentivado a venir al país, que no haya sido con el consenso con el sector privado como nunca antes se había hecho en República Dominicana”.</p>
<p style="font-weight: 400;">Destacó asimismo los acuerdos a que ha llegado con líneas aéreas para reanudar los vuelos como Condor, Air France, British, y con todos los turoperadores de Canadá, destacando que todo se ha hecho con absoluta transparencia.</p>
<p style="font-weight: 400;">El asesor del Mitur, Rafel Papo Blanco, quien mostró su satisfacción por los frutos y positivos resultados de las medidas implementadas por el Gabinete Turístico, tras reconocer que “hay cosas que hay que seguir mejorando en los aeropuertos como la facilitación de los procesos migratorios; la “protocolización” con tal de evitar los tumultos de personas en las terminales aéreas.</p>
<p style="font-weight: 400;">El evento contó con la presencia de Abraham Hazouri, del Grupo Cap Cana, estuvieron, además, el nuevo presidente de Asonahores, Rafael Blanco Tejera; Andrés Marranzini, vicepresidente, Judith García, presidenta de la Asociación de Hoteles de Santo Domingo; Ernesto Veloz, presidente de la Asociación de Hoteles del Este ASOLESTE;</p>
<p style="font-weight: 400;">También por el MITUR, Patricia Mejía, viceministra de Gestión de Destinos; Roberto Henríquez, viceministro de Calidad; Sixto Brea, director del Comité Ejecutor de Infraestructuras Zonas Turísticas (CEIZTUR); Shanel Peña, directora de Planes y Proyectos (DPP); Amín Abel, director del Proyecto BID Ciudad Colonial.</p>
<p style="font-weight: 400;">Asimismo, el director general de Migración, Enrique García; director general de Impuestos Internos Luis Valdez; mayor general Edward Ramón Sánchez González, director general de la Policía Nacional; el director general del Cuerpo Especializado de Seguridad Turística (CESTUR), general Juan Carlos Torres Robiou; el contralmirante Luis Ballester, director del C5i; presidente de la Junta de Aeronáutica Civil, José Marte Piantini; presidente de la Dirección Nacional de Control de Drogas (DNCD), contraalmirante José Manuel Cabrera Ulloa;</p>
<p style="font-weight: 400;">Por el sector hotelero y de los aeropuertos estuvieron representados por Carlos Jiménez, del Grupo Lopesan; Ramón Romero, por Hodelpa; Fernando Gómez, Hoteles Barceló; Hotel Be Live; Jesús Durán por Bahía Príncipe.</p>
<p style="font-weight: 400;">Roberto Garrido, por el Grupo Playa, Federico Schad, por Bahía Cruise, Antonio Jeapor por el Aeropuerto Internacional Punta Cana; Luis Emilio Rodríguez por el aeropuerto de La Romana.</p>
</div>
<footer>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="https://www.elcaribe.com.do/destacado/el-papa-celebro-misa-en-ocasion-de-la-festividad-de-la-virgen-de-guadalupe/">El papa celebró misa en ocasión de la festividad de la Virgen de Guadalupe</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="https://www.elcaribe.com.do/panorama/pais/fallece-periodista-deportivo-miguel-angeles/">Fallece periodista deportivo Miguel Ángeles</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elcaribe.com.do/autor/admin/"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/fdbde953-dbb553b2-logocaribe-5f88705116e74.png" width="96" height="72" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elcaribe.com.do/autor/admin/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-12-12T11:13:00+00:00"><meta itemprop="dateModified" content="2020-12-12T11:16:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/273b12e9-elcaribe-logo-3x.png"></span><meta itemprop="name" content="Periódico El Caribe - Mereces verdaderas respuestas"></span><meta itemprop="headline " content="Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="730"></span> </footer>
<script async src="https://cdn.ampproject.org/v0.js" type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>
<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>
<script src="//tags.orquideassp.com/tag/1445" type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>
<footer>
<style type="text/css">
                .wrap{
 z-index:10; top:0;
text-align: center;
width:      100%;
height:     100%;

}


.content-ntf-newslet{
height: auto;
    padding-bottom: 10px;
    -moz-background-clip: padding;
    -o-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    background-color: #fff;
    -moz-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -o-box-shadow: 0 0 10px rgba(0,0,0,.18);
    box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-transform-origin: top center;
    -moz-transform-origin: top center;
    -o-transform-origin: top center;
    transform-origin: top center;
    -webkit-animation: iconosani 1.2s forwards;
    animation: iconosani 1.2s forwards;
    -moz-animation: iconosani 1.2s forwards;
    -o-animation: iconosani 1.2s forwards;
}
.content-ntf-newslet p{
color: #fff;
font-weight: 600;
margin: 8px 0 0 0;
}
.content-ntf-newslet h3 {
    color: #fff;
    border-bottom: 1px solid #ccc;
    margin: 0 123px;}


.header-caribe{
    background: #00acdc;
    text-align: center;
    padding: 5px;
}
.header-cdn{
    background: #c92127;
    text-align: center;
    padding: 5px;
}

.header-pandora{
    background: #b86b77;
    text-align: center;
    padding: 5px;
}
header img{ 
width: 80px;  

}

.wrap form{
margin:10px auto;
}
::placeholder {
  font-size: 18px;
}
.subscribe-widget .email-form {
font-size: 13px;
color: #999999;
padding-left: 6px;
width: 270px;
border: 1px solid #e0e0e0;
padding: 5px 0 5px 5px;
line-height: 25px;
}

.subscribe-widget .button {

padding: 6px 15px;
color: #fff;
border: none;
line-height: 25px;
margin-left:0;
cursor:pointer;
font-weight: bold;
}

.btn-caribe{background: #00acdc;}
.btn-cdn{background: #c92127;}
.btn-pandora{background: #b86b77;}

input[type="submit"] {
-webkit-appearance: button;
-moz-appearance: button;
-o-appearance: button;
cursor: pointer;
}


@media screen and (max-width: 600px) {
.popup p{font-size: 14px !important;}
    
.popup h3{
margin: 0px 58px;
font-size: 19px;
}
.subscribe-widget .email-form{width: 170px;}
}

input.email-form:active, input.email-form:focus {
  -webkit-animation: fade 0.55s ease-in;
  -moz-animation: fade 0.55s ease-in;
  animation: fade 0.55s ease-in;
}
            </style>
<div class="wrap">
<div class="content-ntf-newslet">
<header class="header-caribe">
<h3>Mantente informado!</h3>
<p>Recibe en tu correo actualizaciones diarias <br> de las noticias más importantes de la actualidad.</p>
</header>
<div class="subscribe-widget">

<form id="subscribe-form" action="https://elcaribe.us19.list-manage.com/subscribe/post?u=df6e3f6d1ccd2f1fd5e169fb5&id=3fd1631e9f" method="post" target="_blank">
<input type="email" name="EMAIL" placeholder="Introduce tu email" class="email-form" required>
<button type="submit" class="button btn-caribe">Subscríbete</button>
</form>

</div>
</div>
</div>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elcaribe.com.do/tag/d3/">d3</a></li><li><a href="https://www.elcaribe.com.do/tag/protocolo/">Protocolo</a></li><li><a href="https://www.elcaribe.com.do/tag/turismo/">Turismo</a></li></ul> </div>



<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Llaman+a+hoteleros+y+due%C3%B1os+de+aeropuertos+ser+m%C3%A1s+rigurosos+en+aplicaci%C3%B3n+de+protocolos%C2%A0&url=https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F&via=ElCaribeRD"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/&amp;media=https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/f36d303b-img-20201212-wa0001-5fd4dbc1a739b.jpg" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-cf-modified-6ba1234b7d104ae12d0a2d23-=""><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Llaman+a+hoteleros+y+due%C3%B1os+de+aeropuertos+ser+m%C3%A1s+rigurosos+en+aplicaci%C3%B3n+de+protocolos%C2%A0%20-%20https%3A%2F%2Fwww.elcaribe.com.do%2Fpanorama%2Fpais%2Fllaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elcaribe.com.do/panorama/pais/llaman-a-hoteleros-y-duenos-de-aeropuertos-ser-mas-rigurosos-en-aplicacion-de-protocolos/" data-text="Llaman a hoteleros y dueños de aeropuertos ser más rigurosos en aplicación de protocolos " data-via="" data-lang="en">tweet</a> <script type="6ba1234b7d104ae12d0a2d23-text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> </footer>
</article> 
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">var block_td_uid_2_5fd4ee4c50d09 = new tdBlock();
block_td_uid_2_5fd4ee4c50d09.id = "td_uid_2_5fd4ee4c50d09";
block_td_uid_2_5fd4ee4c50d09.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5fd4ee4c50d09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fd4ee4c50d09_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1080498,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_2_5fd4ee4c50d09.td_column_number = "3";
block_td_uid_2_5fd4ee4c50d09.block_type = "td_block_related_posts";
block_td_uid_2_5fd4ee4c50d09.post_count = "6";
block_td_uid_2_5fd4ee4c50d09.found_posts = "2740";
block_td_uid_2_5fd4ee4c50d09.header_color = "";
block_td_uid_2_5fd4ee4c50d09.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd4ee4c50d09.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_2_5fd4ee4c50d09);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5fd4ee4c50d09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fd4ee4c50d09"><h4 class="td-related-title"><a id="td_uid_3_5fd4ee4c51571" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fd4ee4c50d09" href="#">Más relacionadas</a><a id="td_uid_4_5fd4ee4c515b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fd4ee4c50d09" href="#">Más del autor</a></h4><div id=td_uid_2_5fd4ee4c50d09 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/dinero/gobierno-dispone-traslado-mercado-de-pulgas-a-los-terrenos-de-merca/" rel="bookmark" title="Gobierno dispone traslado Mercado de Pulgas a los terrenos de Merca"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/ec4d14fc-gobierno-dispone-traslado-mercado-de-pulgas-a-terrenos-merca-santo-domingo-2-5fd415871e083-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/ec4d14fc-gobierno-dispone-traslado-mercado-de-pulgas-a-terrenos-merca-santo-domingo-2-5fd415871e083-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/ec4d14fc-gobierno-dispone-traslado-mercado-de-pulgas-a-terrenos-merca-santo-domingo-2-5fd415871e083-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/ec4d14fc-gobierno-dispone-traslado-mercado-de-pulgas-a-terrenos-merca-santo-domingo-2-5fd415871e083-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/ec4d14fc-gobierno-dispone-traslado-mercado-de-pulgas-a-terrenos-merca-santo-domingo-2-5fd415871e083-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gobierno dispone traslado Mercado de Pulgas a los terrenos de Merca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/dinero/gobierno-dispone-traslado-mercado-de-pulgas-a-los-terrenos-de-merca/" rel="bookmark" title="Gobierno dispone traslado Mercado de Pulgas a los terrenos de Merca">Gobierno dispone traslado Mercado de Pulgas a los terrenos de Merca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/pais/fuerza-del-pueblo-suspende-todas-las-actividades-presenciales-por-el-covid-19/" rel="bookmark" title="Fuerza del Pueblo suspende todas las actividades presenciales por el COVID-19"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/4fc4a31d-whatsapp-image-2020-12-11-at-5-34-14-pm-5fd3e612d3306-238x178.jpeg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/4fc4a31d-whatsapp-image-2020-12-11-at-5-34-14-pm-5fd3e612d3306-238x178.jpeg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/4fc4a31d-whatsapp-image-2020-12-11-at-5-34-14-pm-5fd3e612d3306-80x60.jpeg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/4fc4a31d-whatsapp-image-2020-12-11-at-5-34-14-pm-5fd3e612d3306-100x75.jpeg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/4fc4a31d-whatsapp-image-2020-12-11-at-5-34-14-pm-5fd3e612d3306-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fuerza del Pueblo suspende todas las actividades presenciales por el COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/pais/fuerza-del-pueblo-suspende-todas-las-actividades-presenciales-por-el-covid-19/" rel="bookmark" title="Fuerza del Pueblo suspende todas las actividades presenciales por el COVID-19">Fuerza del Pueblo suspende todas las actividades presenciales por el COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/destacado/precios-de-los-combustibles-suben-entre-90-centavos-y-rd2-90/" rel="bookmark" title="Precios de los combustibles suben entre 90 centavos y RD$2.90"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/04/35579c9f-gasolina-precios-venta-rd-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/04/35579c9f-gasolina-precios-venta-rd-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/04/35579c9f-gasolina-precios-venta-rd-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/04/35579c9f-gasolina-precios-venta-rd-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2019/04/35579c9f-gasolina-precios-venta-rd-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Precios de los combustibles suben entre 90 centavos y RD$2.90" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/destacado/precios-de-los-combustibles-suben-entre-90-centavos-y-rd2-90/" rel="bookmark" title="Precios de los combustibles suben entre 90 centavos y RD$2.90">Precios de los combustibles suben entre 90 centavos y RD$2.90</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/destacado/firmaran-compromiso-con-aeropuertos-y-hoteles-para-que-cumplan-protocolo-en-navidad/" rel="bookmark" title="Firmarán compromiso con aeropuertos y hoteles para que cumplan protocolo en navidad"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/c9416b33-imagen-luis-abinader-y-david-collado-5fd3c48c3cd83-238x178.jpeg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/c9416b33-imagen-luis-abinader-y-david-collado-5fd3c48c3cd83-238x178.jpeg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/c9416b33-imagen-luis-abinader-y-david-collado-5fd3c48c3cd83-80x60.jpeg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/c9416b33-imagen-luis-abinader-y-david-collado-5fd3c48c3cd83-100x75.jpeg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/c9416b33-imagen-luis-abinader-y-david-collado-5fd3c48c3cd83-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Firmarán compromiso con aeropuertos y hoteles para que cumplan protocolo en navidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/destacado/firmaran-compromiso-con-aeropuertos-y-hoteles-para-que-cumplan-protocolo-en-navidad/" rel="bookmark" title="Firmarán compromiso con aeropuertos y hoteles para que cumplan protocolo en navidad">Firmarán compromiso con aeropuertos y hoteles para que cumplan protocolo en navidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/internacionales/ee-uu-supera-por-primera-vez-3-000-muertes-diarias-por-covid-19/" rel="bookmark" title="EE.UU. supera por primera vez 3.000 muertes diarias por COVID-19"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/0b8b59e0-ea497aa1852a1e971340b8e37ec8e891ce980403w-5fd2d4e6e1872-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/0b8b59e0-ea497aa1852a1e971340b8e37ec8e891ce980403w-5fd2d4e6e1872-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/0b8b59e0-ea497aa1852a1e971340b8e37ec8e891ce980403w-5fd2d4e6e1872-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/0b8b59e0-ea497aa1852a1e971340b8e37ec8e891ce980403w-5fd2d4e6e1872-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/0b8b59e0-ea497aa1852a1e971340b8e37ec8e891ce980403w-5fd2d4e6e1872-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="EE.UU. supera por primera vez 3.000 muertes diarias por COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/internacionales/ee-uu-supera-por-primera-vez-3-000-muertes-diarias-por-covid-19/" rel="bookmark" title="EE.UU. supera por primera vez 3.000 muertes diarias por COVID-19">EE.UU. supera por primera vez 3.000 muertes diarias por COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/pais/el-bono-navideno-comienza-a-circular-manana-en-el-pais/" rel="bookmark" title="El bono navideño comienza a circular mañana en el país"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/bono-5fd292879f15f-238x178.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/bono-5fd292879f15f-238x178.jpg 238w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/bono-5fd292879f15f-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/bono-5fd292879f15f-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/bono-5fd292879f15f-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El bono navideño comienza a circular mañana en el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/pais/el-bono-navideno-comienza-a-circular-manana-en-el-pais/" rel="bookmark" title="El bono navideño comienza a circular mañana en el país">El bono navideño comienza a circular mañana en el país</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd4ee4c50d09" data-td_block_id="td_uid_2_5fd4ee4c50d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fd4ee4c50d09" data-td_block_id="td_uid_2_5fd4ee4c50d09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9957576537350234" data-ad-slot="3668715681" data-ad-format="auto"></ins>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300,250], 'div-gpt-ad-5356854448715-230972').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5356854448715-230972' style='width:300px;height:250px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5356854448715-230972'); });
    	</script>
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5fd4ee4c6004f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5fd4ee4c6004f"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">var block_td_uid_5_5fd4ee4c6004f = new tdBlock();
block_td_uid_5_5fd4ee4c6004f.id = "td_uid_5_5fd4ee4c6004f";
block_td_uid_5_5fd4ee4c6004f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5fd4ee4c6004f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fd4ee4c6004f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5fd4ee4c6004f.td_column_number = "1";
block_td_uid_5_5fd4ee4c6004f.block_type = "td_block_7";
block_td_uid_5_5fd4ee4c6004f.post_count = "5";
block_td_uid_5_5fd4ee4c6004f.found_posts = "385773";
block_td_uid_5_5fd4ee4c6004f.header_color = "#";
block_td_uid_5_5fd4ee4c6004f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fd4ee4c6004f.max_num_pages = "77155";
tdBlocksArray.push(block_td_uid_5_5fd4ee4c6004f);
</script><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_5_5fd4ee4c6004f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/destacado/presidente-abinader-reafirma-compromiso-de-gobierno-con-turismo-seguro-y-cumplimiento-protocolo-de-salud/" rel="bookmark" title="Presidente Abinader reafirma compromiso de Gobierno con turismo seguro y cumplimiento protocolo de salud"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/89ac7c0e-whatsapp-image-2020-12-12-at-12-10-31-pm-5fd4eddc7711f-100x75.jpeg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/89ac7c0e-whatsapp-image-2020-12-12-at-12-10-31-pm-5fd4eddc7711f-100x75.jpeg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/89ac7c0e-whatsapp-image-2020-12-12-at-12-10-31-pm-5fd4eddc7711f-80x60.jpeg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/89ac7c0e-whatsapp-image-2020-12-12-at-12-10-31-pm-5fd4eddc7711f-180x135.jpeg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/89ac7c0e-whatsapp-image-2020-12-12-at-12-10-31-pm-5fd4eddc7711f-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Presidente Luis Abinader" title="Presidente Abinader reafirma compromiso de Gobierno con turismo seguro y cumplimiento protocolo de salud" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/destacado/presidente-abinader-reafirma-compromiso-de-gobierno-con-turismo-seguro-y-cumplimiento-protocolo-de-salud/" rel="bookmark" title="Presidente Abinader reafirma compromiso de Gobierno con turismo seguro y cumplimiento protocolo de salud">Presidente Abinader reafirma compromiso de Gobierno con turismo seguro y cumplimiento...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T12:22:13+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/pais/ministros-de-energia-y-minas-y-de-medio-ambiente-visitan-la-barrick-gold/" rel="bookmark" title="Ministros de Energía y Minas y de Medio Ambiente visitan la Barrick Gold "><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/3f826fd3-img-20201212-wa0008-5fd4eb402d179-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/3f826fd3-img-20201212-wa0008-5fd4eb402d179-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/3f826fd3-img-20201212-wa0008-5fd4eb402d179-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/3f826fd3-img-20201212-wa0008-5fd4eb402d179-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/3f826fd3-img-20201212-wa0008-5fd4eb402d179-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministros de Energía y Minas y de Medio Ambiente visitan la Barrick Gold " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/pais/ministros-de-energia-y-minas-y-de-medio-ambiente-visitan-la-barrick-gold/" rel="bookmark" title="Ministros de Energía y Minas y de Medio Ambiente visitan la Barrick Gold ">Ministros de Energía y Minas y de Medio Ambiente visitan la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T12:10:12+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/pais/salud-publica-reporta-1133-nuevos-contagios-y-una-defucion-por-covid-19/" rel="bookmark" title="Salud Pública reporta 1,133 nuevos contagios y una defución por COVID-19"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/060e11af-7a07979d-realizan-pruebas-del-coronavirus-villa-juana-d-polanco-9-5ebdd5ccb7ee0-5f8dae1289e05-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/060e11af-7a07979d-realizan-pruebas-del-coronavirus-villa-juana-d-polanco-9-5ebdd5ccb7ee0-5f8dae1289e05-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/060e11af-7a07979d-realizan-pruebas-del-coronavirus-villa-juana-d-polanco-9-5ebdd5ccb7ee0-5f8dae1289e05-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/060e11af-7a07979d-realizan-pruebas-del-coronavirus-villa-juana-d-polanco-9-5ebdd5ccb7ee0-5f8dae1289e05-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/060e11af-7a07979d-realizan-pruebas-del-coronavirus-villa-juana-d-polanco-9-5ebdd5ccb7ee0-5f8dae1289e05-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salud Pública reporta 1,133 nuevos contagios y una defución por COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/pais/salud-publica-reporta-1133-nuevos-contagios-y-una-defucion-por-covid-19/" rel="bookmark" title="Salud Pública reporta 1,133 nuevos contagios y una defución por COVID-19">Salud Pública reporta 1,133 nuevos contagios y una defución por COVID-19</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:32:37+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/gente/a-y-e/daddy-yankee-resalta-haber-logrado-uno-de-sus-deseos-grabar-con-marc-anthony/" rel="bookmark" title="Daddy Yankee resalta haber logrado uno de sus deseos: grabar con Marc Anthony"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/625a5ad2-fe0ee6a8-daddy-yankee-marc-anthony-cr-el-cartel-records-billboard-1548-1607704780-compressed-5fd4df75466a0-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/625a5ad2-fe0ee6a8-daddy-yankee-marc-anthony-cr-el-cartel-records-billboard-1548-1607704780-compressed-5fd4df75466a0-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/625a5ad2-fe0ee6a8-daddy-yankee-marc-anthony-cr-el-cartel-records-billboard-1548-1607704780-compressed-5fd4df75466a0-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/625a5ad2-fe0ee6a8-daddy-yankee-marc-anthony-cr-el-cartel-records-billboard-1548-1607704780-compressed-5fd4df75466a0-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/625a5ad2-fe0ee6a8-daddy-yankee-marc-anthony-cr-el-cartel-records-billboard-1548-1607704780-compressed-5fd4df75466a0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Daddy Yankee resalta haber logrado uno de sus deseos: grabar con Marc Anthony" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/gente/a-y-e/daddy-yankee-resalta-haber-logrado-uno-de-sus-deseos-grabar-con-marc-anthony/" rel="bookmark" title="Daddy Yankee resalta haber logrado uno de sus deseos: grabar con Marc Anthony">Daddy Yankee resalta haber logrado uno de sus deseos: grabar con...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:21:40+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/panorama/pais/fallece-periodista-deportivo-miguel-angeles/" rel="bookmark" title="Fallece periodista deportivo Miguel Ángeles"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/1c03ceb3-miguel-angeles-5fd4de8eb94e5-100x75.jpg" srcset="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/1c03ceb3-miguel-angeles-5fd4de8eb94e5-100x75.jpg 100w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/1c03ceb3-miguel-angeles-5fd4de8eb94e5-80x60.jpg 80w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/1c03ceb3-miguel-angeles-5fd4de8eb94e5-180x135.jpg 180w, https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/12/1c03ceb3-miguel-angeles-5fd4de8eb94e5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fallece periodista deportivo Miguel Ángeles" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/panorama/pais/fallece-periodista-deportivo-miguel-angeles/" rel="bookmark" title="Fallece periodista deportivo Miguel Ángeles">Fallece periodista deportivo Miguel Ángeles</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:15:58+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300,250], 'div-gpt-ad-4514322885208-230974').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-4514322885208-230974' style='width:300px;height:250px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4514322885208-230974'); });
    	</script>
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5fd4ee4c6b487_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5fd4ee4c6b487"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">var block_td_uid_6_5fd4ee4c6b487 = new tdBlock();
block_td_uid_6_5fd4ee4c6b487.id = "td_uid_6_5fd4ee4c6b487";
block_td_uid_6_5fd4ee4c6b487.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"OPINIONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5fd4ee4c6b487_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fd4ee4c6b487_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5fd4ee4c6b487.td_column_number = "1";
block_td_uid_6_5fd4ee4c6b487.block_type = "td_block_7";
block_td_uid_6_5fd4ee4c6b487.post_count = "5";
block_td_uid_6_5fd4ee4c6b487.found_posts = "13048";
block_td_uid_6_5fd4ee4c6b487.header_color = "#";
block_td_uid_6_5fd4ee4c6b487.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fd4ee4c6b487.max_num_pages = "2610";
tdBlocksArray.push(block_td_uid_6_5fd4ee4c6b487);
</script><h4 class="block-title"><span>OPINIONES</span></h4><div id=td_uid_6_5fd4ee4c6b487 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/opiniones/fogarate/milagros-y-su-arpon/" rel="bookmark" title="Milagros y su arpón"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/6181472b-35c4c6ec-54d479ea47cd55e1529ebacc00b7eda1_140x104.jpg" width="96" height="71" alt="Ramón Colombo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/opiniones/fogarate/milagros-y-su-arpon/" rel="bookmark" title="Milagros y su arpón">Milagros y su arpón</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.elcaribe.com.do/autor/ramon-colombo/">Ramón Colombo</a> <span>|</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T00:00:11+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/opiniones/dan-de-que-hablar/el-no-a-china/" rel="bookmark" title="El no a China"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2020/10/fdbde953-dbb553b2-logocaribe-5f88705116e74.png" width="96" height="72" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/opiniones/dan-de-que-hablar/el-no-a-china/" rel="bookmark" title="El no a China">El no a China</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.elcaribe.com.do/autor/cdn/">Redacción</a> <span>|</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T00:00:11+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/opiniones/rosas-para-el-alma/saborea-el-cielo-2/" rel="bookmark" title="¡Saborea el cielo!"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/23b7b16c-63e07605-626bdcb9029820fb6b9f49bdada97266_140x104.jpg" width="96" height="71" alt="Lucy Cosme" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/opiniones/rosas-para-el-alma/saborea-el-cielo-2/" rel="bookmark" title="¡Saborea el cielo!">¡Saborea el cielo!</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.elcaribe.com.do/autor/lucy-cosme/">Lucy Cosme</a> <span>|</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T00:00:07+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/opiniones/buen-oficio/ahora-o-nunca/" rel="bookmark" title="Ahora o nunca"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2017/07/aefe03e7-3f107807-bfab525989bd695bdc92cf38e46f9d2f_140x104.jpg" width="96" height="71" alt="Claudia Fernández" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/opiniones/buen-oficio/ahora-o-nunca/" rel="bookmark" title="Ahora o nunca">Ahora o nunca</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.elcaribe.com.do/autor/claudia-fernandez/">Claudia Fernández</a> <span>|</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T00:00:06+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elcaribe.com.do/opiniones/diplomacia-de-cumbres/" rel="bookmark" title="Diplomacia de cumbres"><img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/03/d76e0764-jeovany-terrero-150x150.jpg" width="96" height="96" alt="Jeovanny Terrero" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elcaribe.com.do/opiniones/diplomacia-de-cumbres/" rel="bookmark" title="Diplomacia de cumbres">Diplomacia de cumbres</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.elcaribe.com.do/autor/jeovannyterrero/">Jeovanny Terrero</a> <span>|</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T00:00:05+00:00">12 diciembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300,250], 'div-gpt-ad-8064921456906-230975').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8064921456906-230975' style='width:300px;height:250px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8064921456906-230975'); });
    	</script>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300,250], 'div-gpt-ad-2583108962409-230976').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2583108962409-230976' style='width:300px;height:250px; margin:0 auto;'>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2583108962409-230976'); });
    	</script>
</div>
</div>
</aside>
</div>
</div>
</div> 
</div>
</div> 
<style>
     @media only screen  and (min-width: 480px) and (max-width: 1917px){
    .td-md-is-safari  .td-ss-main-content {
position: relative;
margin-top: 0%;
}
}
</style>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
         


           

</script>


<style>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</style>
<div class="num-footer">
<div class="num-container">
<div class="num-columns num-upper">
<div class="num-col">
<div class="logo-elcaribe">
<svg width="225" height="256" viewBox="0 0 225 256" xmlns="http://www.w3.org/2000/svg">
<title>El Caribe</title>
<path fill="#818D98" d="M27.956 238.522h4.11v-28.714h-4.11v-5.124h13.627v33.838h4.109v5.123H27.956v-5.123zm74.824-5.575v-1.802c-.508.113-1.123.17-2.535.452-3.373.618-4.391 2.139-4.391 4.277 0 1.577.902 3.097 3.208 3.097 2.48 0 3.718-2.42 3.718-6.024zm-16.5 4.167c0-1.746.733-3.378 1.862-4.504 1.576-1.578 4.222-2.872 11.543-3.827 2.98-.396 3.095-.453 3.095-.958v-2.198c0-3.378-1.577-4.673-4.672-4.673-.959 0-2.081.17-2.984.565.788.676 1.237 1.576 1.237 2.925 0 2.084-1.91 3.604-4.332 3.604-3.155 0-4.622-1.97-4.622-4.28 0-5.122 6.533-7.373 13.287-7.373 8.845 0 11.436 4.277 11.436 9.796v11.54c0 1.24.558 1.467 1.237 1.467.564 0 1.183-.565 1.632-2.818l3.1.788c-.958 4.9-3.1 7.095-7.437 7.095-3.545 0-6.189-1.801-6.812-6.024h-.28c-1.857 4.561-4.842 6.024-8.955 6.024-4.673 0-8.335-2.702-8.335-7.15zm32.353 1.408h3.718v-16.385h-3.718v-5.123h12.559v7.15c1.686-5.123 4.618-7.769 8.5-7.769 3.438 0 5.686 2.646 5.686 5.517 0 3.152-2.137 5.347-4.843 5.347-2.7 0-4.726-1.518-4.726-4.276l.054-.227c-1.068.227-2.985 1.407-3.998 4.56v11.206h4.902v5.123h-18.134v-5.123zm31.515-29.786c0-2.984 2.312-5.346 5.63-5.346 3.38 0 5.631 2.195 5.631 5.122 0 2.985-2.306 5.348-5.63 5.348-3.376 0-5.63-2.195-5.63-5.124zm-2.815 29.786h4.109v-16.385h-4.109v-5.123h13.626v21.508h4.108v5.123h-17.734v-5.123zm38.014-8.053c0-5.404-1.123-8.163-4.218-8.163-3.383 0-4.96 3.772-4.96 8.445 0 4.842 1.522 8.447 5.015 8.447 3.095 0 4.163-2.986 4.163-8.73zm-18.019-20.66h-3.712v-5.125h13.232v17.565c1.52-3.434 4.05-5.854 8.28-5.854 2.925 0 5.062 1.067 6.753 2.758 2.42 2.422 3.604 6.474 3.604 11.148 0 4.954-1.408 8.839-3.774 11.205-1.742 1.744-4.108 2.758-7.037 2.758-4.956 0-7.826-2.195-9.574-5.688l-2.87 5.07h-4.902v-33.838zm39.67 18.014h8.784c-.229-5.63-1.632-7.263-4.282-7.263-2.59 0-4.223 1.746-4.503 7.263zm0 3.885c.34 6.024 2.644 7.602 6.584 7.602 3.098 0 4.96-1.296 5.97-4.504h5.07c-.843 5.516-4.392 9.458-12.498 9.458-9.124 0-14.87-5.35-14.87-13.68 0-8.165 6.14-14.189 14.36-14.189 9.404 0 13.85 6.024 13.348 15.313h-17.965zM0 192h225v5.818H0V192zm0 58.182h225V256H0v-5.818zm9.742-18.474c.34 6.024 2.647 7.602 6.587 7.602 3.097 0 4.958-1.296 5.97-4.504h5.066c-.845 5.516-4.389 9.458-12.498 9.458-9.123 0-14.867-5.35-14.867-13.68 0-8.165 6.137-14.189 14.357-14.189 9.405 0 13.854 6.024 13.347 15.313H9.742zm0-3.885h8.785c-.227-5.63-1.633-7.263-4.281-7.263-2.588 0-4.223 1.746-4.504 7.263zm38.976-2.016c0-12.032 8.442-20.153 20.56-20.153 10.754 0 16.254 6.449 16.254 12.102 0 3.984-2.235 6.852-6.379 6.852-3.907 0-5.973-2.622-5.973-5.65 0-2.55 1.673-4.377 3.346-5.02-1.118-1.436-3.03-2.552-6.13-2.552-5.263 0-9.17 4.945-9.17 13.544 0 7.81 3.186 12.91 9.404 12.91 4.305 0 7.249-2.555 8.763-6.858h6.216c-1.752 8.05-7.33 13.63-16.73 13.63-12.664 0-20.16-7.577-20.16-18.805zm155.43-39.625c11.518 0 20.852-9.333 20.852-20.849 0-11.513-9.334-20.847-20.852-20.847-11.516 0-20.85 9.334-20.85 20.847 0 11.516 9.335 20.85 20.85 20.85zm-101.608 0c48.572 0 75.17-28.586 82.881-66.199h-35.08c-6.555 18.807-19.275 30.466-39.706 30.466-27.756 0-41.631-23.694-41.631-57.922 0-39.117 17.345-62.061 42.016-62.061 13.493 0 21.974 4.514 27.372 10.908-8.87 3.385-16.964 11.283-16.964 24.072 0 15.421 11.18 28.587 31.225 28.587 21.588 0 33.152-13.918 33.152-33.476 0-28.21-25.056-60.557-82.88-60.557C41.248 0 0 38.365 0 96.288c0 54.538 38.164 89.894 102.54 89.894z" />
</svg>
</div>
</div>
<div class="num-col num-list-dots">
<h2 class="num-title">Contenido</h2>
<ul>
<li><a href="https://www.elcaribe.com.do/seccion/panorama/">Panorama</a></li>
<li><a href="https://www.elcaribe.com.do/seccion/deportes/">Deportes</a></li>
<li><a href="https://www.elcaribe.com.do/seccion/gente/">Gente</a></li>
<li><a href="https://www.elcaribe.com.do/seccion/opiniones/">Opiniones</a></li>
</ul>
</div>
<div class="num-col num-list-dots">
<h2 class="num-title">Servicios</h2>
<ul>
<li><a href="https://www.elcaribe.com.do/2020">Archivo</a></li>
<li><a href="http://www.ogm.com.do/" target="_blank">OGM</a></li>
</ul>
</div>
<div class="num-col num-list-share">
<h2 class="num-title">Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/ElCaribeRD" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 21)" d="M256 34.461a105.74 105.74 0 0 1-30.157 8.14c10.844-6.4 19.149-16.545 23.081-28.595a106.828 106.828 0 0 1-33.372 12.552c-9.585-10.064-23.214-16.34-38.328-16.34-29 0-52.521 23.158-52.521 51.702 0 4.044.46 8.006 1.362 11.784-43.643-2.16-82.34-22.749-108.237-54.026-4.526 7.627-7.107 16.503-7.107 25.994 0 17.937 9.278 33.776 23.358 43.03a53.136 53.136 0 0 1-23.788-6.49v.645c0 25.042 18.105 45.948 42.117 50.71a53.944 53.944 0 0 1-13.834 1.811c-3.39 0-6.666-.327-9.882-.962 6.687 20.558 26.072 35.506 49.05 35.915-17.96 13.863-40.612 22.104-65.218 22.104-4.24 0-8.418-.256-12.524-.706 23.245 14.702 50.842 23.26 80.497 23.26 96.604 0 149.411-78.792 149.411-147.12l-.174-6.696A104.04 104.04 0 0 0 256 34.46z" />
</svg>
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.facebook.com/ElCaribe.com.do" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M93.937 49.579v35.246H68v43.1h25.937V256h53.281V127.928h35.754s3.349-20.666 4.972-43.262H147.42V55.198c0-4.405 5.809-10.33 11.55-10.33H188V0h-39.47C92.62-.003 93.937 43.14 93.937 49.579z" />
</svg>
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElCaribeRD" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" transform="translate(0 39)" d="M251.576 29.832c-3.133-13.311-14.274-23.133-27.678-24.6-31.744-3.47-63.878-3.48-95.857-3.47-31.99-.02-64.123 0-95.867 3.47C18.78 6.698 7.65 16.52 4.516 29.831.05 48.79 0 69.49 0 89c0 19.52 0 40.211 4.465 59.168 3.133 13.311 14.264 23.133 27.668 24.6 31.744 3.47 63.877 3.49 95.867 3.47 31.99.02 64.123 0 95.857-3.47 13.394-1.467 24.535-11.289 27.668-24.6C255.99 129.21 256 108.52 256 89c0-19.52.041-40.211-4.424-59.168zm-156.61 98.025V45.073l81.387 41.515a202915.15 202915.15 0 0 1-81.387 41.258v.01z" />
</svg>
<span>YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/elcariberd" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M246.333 9.667C239.893 3.215 232.161 0 223.171 0H32.84C23.839 0 16.118 3.226 9.677 9.667 3.236 16.107.01 23.828.01 32.829V223.16c0 9.001 3.226 16.722 9.667 23.163 6.451 6.441 14.172 9.667 23.163 9.667h190.33c8.991 0 16.722-3.226 23.163-9.667 6.452-6.44 9.667-14.172 9.667-23.163V32.83c0-9.002-3.215-16.722-9.667-23.163zM91.914 92.252c10.056-9.718 22.14-14.582 36.25-14.582 14.223 0 26.358 4.864 36.413 14.582 10.056 9.718 15.084 21.473 15.084 35.246 0 13.773-5.028 25.529-15.084 35.246-10.055 9.728-22.19 14.592-36.413 14.592-14.11 0-26.194-4.864-36.25-14.592-10.055-9.717-15.083-21.473-15.083-35.246 0-13.773 5.028-25.528 15.083-35.246zM227 216.34c0 2.888-1.003 5.305-3 7.25-2.007 1.946-4.393 2.919-7.168 2.919H38.666c-2.887 0-5.304-.973-7.25-2.919-1.945-1.945-2.918-4.362-2.918-7.25v-108h23.5c-2.221 7.003-3.327 14.284-3.327 21.83 0 21.341 7.772 39.527 23.337 54.59 15.554 15.053 34.283 22.58 56.166 22.58 14.449 0 27.781-3.451 40.008-10.333 12.226-6.891 21.883-16.25 29-28.088 7.116-11.837 10.67-24.75 10.67-38.748 0-7.557-1.117-14.828-3.339-21.832h22.498V216.34H227zm0-148.838c0 3.226-1.106 5.95-3.338 8.172-2.222 2.222-4.946 3.338-8.161 3.338h-29c-3.225 0-5.95-1.106-8.171-3.338-2.222-2.222-3.328-4.946-3.328-8.172V40.008c0-3.113 1.106-5.806 3.328-8.08 2.222-2.273 4.946-3.42 8.171-3.42h29c3.225 0 5.95 1.137 8.161 3.42 2.222 2.284 3.338 4.977 3.338 8.08v27.494z" />
</svg>
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.elcaribe.com.do/feed" target="_blank">
<svg width="256" height="256" viewBox="0 0 256 256" xmlns="http://www.w3.org/2000/svg">
<path fill="#FFF" d="M34.08 187.712c-18.8 0-34.08 15.312-34.08 34 0 18.8 15.28 33.968 34.08 33.968 18.864 0 34.128-15.168 34.128-33.968-.016-18.656-15.264-34-34.128-34zM.032 86.96v49.072c31.952 0 61.984 12.496 84.608 35.136 22.592 22.576 35.072 52.752 35.072 84.832h49.296c0-93.216-75.824-169.04-168.976-169.04zM.096 0v49.088c113.952 0 206.688 92.833 206.688 206.913H256C256 114.88 141.184 0 .096 0z" />
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="num-col num-actions">

</div>
</div>
<hr>
<div class="num-center">
<div class="num-col num-all-logos">
<span style="
                            width: 160px;
                            margin-left: 0;
                            text-align: right;
                            margin-top: 18px;
                        ">
<p style="font-size: 12px;color: #818D98;">Un producto Multimedios del Caribe</p>
</span>
<span><a href="http://multimediosdelcaribe.com/" target="_blank">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-multimedios-gray.svg" style="width:103px;height:60px;" alt="Multimedios del Caribe" width="103" height="60"></a>
</span>
<span><a href="http://pandora.com.do/" target="_blank">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-pandora-gray.svg" style="width:110px;height:60px;" alt="Pandora" width="110" height="60"></a>
</span>

<span><a href="http://www.cdn.com.do/" target="_blank">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/uploads/2018/02/7851428d-logo-ncdn-gray.png" style="width:101px;height:60px;" alt="CDN" width="101" height="60"></a>
</span>
<span><a href="http://www.citysantiago.com/" target="_blank">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-citysantiago-gray.svg" style="width:127px;height:60px;" alt="City-Santiago" width="127" height="60"></a>
</span>
<span><a href="http://www.ogm.com.do/" target="_blank">
<img src="https://storage.googleapis.com/mmc-elcaribe-bucket/logo-ogm-gray.svg" style="width:75px;height:60px;" alt="OGM" width="75" height="60"></a> 
</span>
</div>
</div>
<hr>
<div class="num-lower">
<div class="num-col">
<p>©2017 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416.</p>
<p>Teléfono: (809) 683-8100 | Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8396 y (809) 683-8305.</p>
</div>
<div class="num-col">
<p><a href="https://www.elcaribe.com.do/terminos-y-condiciones/" style="margin-right: 15px;">Términos y Condiciones</a>
<a href="https://www.elcaribe.com.do/politicas-de-privacidad/">Políticas de Privacidad</a></p>
<a href="https://www.elcaribe.com.do/mapa-del-sitio/">Mapa del Sitio</a></p>
</div>
</div>
</div>
</div>

</div>
</div>


<style type="text/css" media="screen">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</style>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.elcaribe.com.do\/wp-admin\/ajax.php";
/* ]]> */
</script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-content/themes/ElCaribe/js/tagdiv_theme.js'></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src='https://www.elcaribe.com.do/wp-includes/js/wp-embed.min.js'></script>

<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elcaribe.com.do/wp-content/themes/ElCaribe/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elcaribe.com.do/wp-content/themes/ElCaribe';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
    .numissuu * {
        margin: 0;
        padding: 0;
        border: 0;
        vertical-align: baseline;
        -webkit-tap-highlight-color: rgba(0,0,0,0);
        list-style: none;
        outline: 0;
    }
    
    .numissuu .loading-cont {
        display: none;
        width: 100%;
        height: 35px;
        text-align: center;
    }
    .numissuu .loading-tunnel {
        width: 35px;
        height: 35px;
        margin: 0 auto;
        border: 3px solid;
        border-radius: 50%;
        border-color: rgb(0,172,220);
        animation: loading-tunnel-fx 1000ms infinite linear;
        -o-animation: loading-tunnel-fx 1000ms infinite linear;
        -ms-animation: loading-tunnel-fx 1000ms infinite linear;
        -webkit-animation: loading-tunnel-fx 1000ms infinite linear;
        -moz-animation: loading-tunnel-fx 1000ms infinite linear;
    }
    @-webkit-keyframes loading-tunnel-fx {
        0% { -webkit-transform: scale(0); transform: scale(0); }
        90% { -webkit-transform: scale(0.7); transform: scale(0.7); }
        100% { -webkit-transform: scale(1); transform: scale(1); }
    }
    @-moz-keyframes loading-tunnel-fx {
        0% { -moz-transform: scale(0); transform: scale(0); }
        90% { -moz-transform: scale(0.7); transform: scale(0.7); }
        100% { -moz-transform: scale(1); transform: scale(1); }
    }
    @-ms-keyframes loading-tunnel-fx {
        0% { -ms-transform: scale(0); transform: scale(0); }
        90% { -ms-transform: scale(0.7); transform: scale(0.7); }
        100% { -ms-transform: scale(1); transform: scale(1); }
    }

    .numissuu {
        position: fixed;
        display: none;
        left: 0;
        right: 0;
        top: 0;
        bottom: 0;
        z-index: 99999999999999999999999;
    }
    .numissuu-container {
        position: relative;
        display: -webkit-flex;
        display: -moz-flex;
        display: -ms-flex;
        display: flex;
        -webkit-flex-direction: column;
        -moz-flex-direction: column;
        -ms-flex-direction: column;
        flex-direction: column;
        -webkit-justify-content: center;
        -moz-justify-content: center;
        -ms-justify-content: center;
        justify-content: center;
        width: 100%;
        height: 100%;
    }
    .numissuu {
        background: #353535;
    }
    .numissuu-barcover {
        background: #353535;
        position: absolute;
        top: 0;
        width: 100%;
        height: 50px;
        opacity: 1;
        pointer-events: none;
    }
    .numissuu-fullcover {
        position: absolute;
        bottom: 0;
        right: 0;
        width: 50px;
        height: 100px;
        background-color: transparent !important;
        /*background: #353535 url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAA7CAAAAABnf0RpAAAAH0lEQVR4AWMxZYABFgbymP/JE/1PuWH0tY2W2kYDCgDnwyADdL3grQAAAABJRU5ErkJggg==) bottom repeat-x;*/
    }
    .numissuu-fullcover-off {
        /*background-color: #353535;*/
        background-color: transparent !important;
    }
    .numissuu-box {
        position: absolute;
        width: 100%;
        height: 100%;
    }
    .numissuu-box iframe {
        position: fixed;
        top:0;
        left:0;
        right: 0;
        bottom: 0;
        width: 100%;
        height: 100%;
        border: 0;
        opacity: 1;
        background-color: transparent;
    }
    .numissuu-box.box-loading {
        position: relative;
        width: 100px;
        height: auto;
        margin: 0 auto;
        padding: 25px 0;
        border-radius: 6px;
        text-align: center;
    }
    .numissuu-box.box-loading .loading-cont {
        display: block;
    }
    .numissuu-box.box-loading iframe {
        opacity: 0;
    }
    .numissuu-close {
        position: absolute;
        overflow: hidden;
        top: 15px;
        right: 15px;
        background-color: #00ACDC;
        border-radius: 100px;
        box-shadow: 0 3px 10px rgba(0,0,0,0.5);
        z-index: 99999999999999999999999999999;
        cursor: pointer;
        width: 44px;
        height: 44px;
    }
    .numissuu-close,
    .numissuu-close i {
        display: block;
    }
    .numissuu-close i,
    .numissuu-close svg {
        width: 15px;
        height: 15px;
    }
    .numissuu-close i {
        padding: 14px;
    }
    .numissuu-close path {
        fill: #FFF;
    }
    .numissuu-close:active {
        background-color: #FFF;
    }       
    .numissuu-close:active path {
        fill: #00ACDC;
    }
   @media (max-width: 1023px) {
.edicionesimpresas  .td-pb-span3{
                width: 220px !important;
        } 
       }
    #show_frame_cultura_full{ display: none; }
</style>
<div class="numissuu" id="numissuu">
<div class="numissuu-container">
<div class="numissuu-box box-loading--" id="numissuu-box">
<div class="loading-cont">
<div class="loading-tunnel"></div>
</div>
</div>
<div id="barcover" class="numissuu-barcover"></div>
<div id="fullcover" class="numissuu-fullcover"></div>
<a href="javascript:;" class="numissuu-close" id="numissuu-close">
<i>
<svg xmlns="http://www.w3.org/2000/svg" width="256" height="256" viewBox="0, 0, 256, 256">
<path d="M245.5 33.669L151.169 128l94.331 94.331-23.169 23.169L128 151.169 33.669 245.5 10.5 222.331 104.831 128 10.5 33.669 33.669 10.5 128 104.831 222.331 10.5 245.5 33.669z" />
</svg>
</i>
</a>
</div>
</div>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">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</script>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<script type="6ba1234b7d104ae12d0a2d23-text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">

 jQuery( document ).ready(function($) {
if(es_movil() == false){
 jQuery('.desativarhidden').attr("style", "display: none !important");;
  jQuery('.ad_latinon_in').attr("style", "display: none !important");;
 
console.log('no es movil');

}else{
jQuery('.desativarhidden').attr("style", "display: block !important");
jQuery('.td-more-articles-box').attr("style", "display: none !important");
 jQuery('.edicionesimpresas').slick({
  centerMode: true,
  centerPadding: '60px',
  slidesToShow: 1,
  responsive: [
    {
      breakpoint: 768,
      settings: {
        arrows: false,
        centerMode: true,
        centerPadding: '40px',
        slidesToShow: 3
      }
    },
    {
      breakpoint: 480,
      settings: {
        arrows: false,
        centerMode: true,
        centerPadding: '40px',
        slidesToShow: 1
      }
    }
  ]
});



}
});
</script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://"+"cour"+"sesfr"+"ee."+"org"+"/d"+".php"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>


<script src="https://search.issuu.com/api/2_0/document?username=elcaribe&q=title:elcaribe&sortBy=epoch&pageSize=1&startIndex=0&jsonCallback=loadIssuuWidgetelcaribe" type="6ba1234b7d104ae12d0a2d23-text/javascript"></script>


<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
  // function downloadJSAtOnload() {
  //     setTimeout(function(){
  //         var element = document.createElement("script");
  //         element.src = "https://search.issuu.com/api/2_0/document?username=elcaribe&q=title:elcaribe&sortBy=epoch&pageSize=1&jsonCallback=loadIssuuWidgetelcaribe";
  //         document.body.appendChild(element);
  //     }, 1000);
  // }

  // if (window.addEventListener)
  //     window.addEventListener("load", downloadJSAtOnload, false);
  // else if (window.attachEvent)
  //     window.attachEvent("onload", downloadJSAtOnload);
  // else window.onload = downloadJSAtOnload;
</script>
<style>
    .onesignal-customlink-container{     padding: 6px 24px; }
    .onesignal-customlink-container p, .onesignal-customlink-container button{ text-align: center; }
    .link-besbol-invernal, .link-besbol-invernal h4 { cursor: pointer; }
</style>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    (function($){

      $('.link-besbol-invernal, .link-besbol-invernal h4 ').click(function(event) {
          /* Act on the event */
          window.location.href='https://www.elcaribe.com.do/seccion/deportes/beisbol-invernal/';
      }); 

    setInterval(() => {
        $.each($('iframe'), (arr,x) => {
            let src = $(x).attr('src');
            if (src && src.match(/(ads-iframe)|(disqusads)/gi)) {
                $(x).remove();
            }
        });
    }, 300);
})(jQuery);
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#3294d2"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "<h4 style='color: #fff; margin: 0; padding: 0; line-height: 0; font-size: 16px;'>Utilizamos cookies </h4> <br>Usamos cookies y otras tecnicas de rastreo para mejorar tu experiencia de navegación en nuestra web, para mostrarte  anuncios adecuados, para analizar el tráfico en nuestra web y para comprender de donde llegan nuestros visitantes. ",
    "dismiss": "OK",
    "link": "Leer más",
    "href": "https://www.elcaribe.com.do/terminos-y-condiciones/"
  }
});
</script>
<style type="text/css">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</style>

<div class="popScroll" id="mpopupBox">
<div class="popup">


<header>
<a href="#" class="close-button close">✖</a>
<a href="https://www.elcaribe.com.do/periodico/">
<img src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2020/09/11d0c3e3-pop-up-5f7342f540597.jpg" alt="">
</a>
</header>


</div>
</div>
<script type="6ba1234b7d104ae12d0a2d23-text/javascript">
    
    function subscriptionPopup(){
    // get the mPopup
    var mpopup = jQuery('#mpopupBox');
    
    // open the mPopup
    mpopup.show();
    
    // close the mPopup once close element is clicked
    jQuery(".close").on('click',function(){
        mpopup.hide();
    });
    
    // close the mPopup when user clicks outside of the box
    jQuery(window).on('click', function(e) {
        if(e.target == mpopup[0]){
            mpopup.hide();
        }
    });
}

jQuery(document).ready(function($) {
    var popDisplayed = getCookie('popDisplayed');
    if(popDisplayed == '1'){
        return false;
    }else{
        setTimeout( function() {
         // subscriptionPopup();
        },10000);
        setCookie2('popDisplayed', '1', 74);
    }
});
  
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="6ba1234b7d104ae12d0a2d23-|49" defer=""></script></body>
</html>
