<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> -->
    <title>El Caribe &raquo; Piden ley para proteger cuencas hidrográficas </title>
    
        
    <link rel="shortcut icon" href="http://www.elcaribe.com.do/images/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.elcaribe.com.do/icon.png">
    
        <meta property="og:title" content="Piden ley para proteger cuencas hidrográficas " />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.elcaribe.com.do/2016/09/17/piden-ley-para-proteger-cuencas-hidrograficas" />
	<meta property="og:image" content="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/d62088c2a6abcf1a4e9a0c5a2352c2ad_300x226.jpg" />
	<meta property="og:description" content="Un miembro de la Academia de Ciencias de la República Dominicana, resaltó la necesidad de que el Congreso Nacional apruebe la ley de agua para proteger las cuencas hidrográficas del país, la cual ha estado estancada en ambas cámaras por más de&#8230"/>
	<meta property="og:site_name" content="El Caribe" />
	<meta property="fb:admins" content="1016235368" />
	    
<!--CSS::[START]-->
    <link href="http://www.elcaribe.com.do/css/reset.css" rel="stylesheet" media="screen" />
    <link href="http://www.elcaribe.com.do/css/estilos.css" rel="stylesheet" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie9.css" media="screen" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie8.css" media="screen" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.elcaribe.com.do/css/ie7.css" media="screen" /><![endif]-->
		    <link href="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" media="screen" />
		<!-- <link href="http://www.elcaribe.com.do/css/mov_320.css" rel="stylesheet" media="screen and (max-width: 480px)" /> -->
	<link href="http://www.elcaribe.com.do/css/print.css" rel="stylesheet" media="print" />
	<link href="http://www.elcaribe.com.do/css/src/css/ilightbox.css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.elcaribe.com.do/css/style.css">
<!--CSS::[END]-->

	
<!-- RSS::[START]-->
	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; &Uacute;ltimas Noticias" href="http://www.elcaribe.com.do/rss" />
   	<link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Panorama" href="http://www.elcaribe.com.do/rss/seccion/panorama" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Deportes" href="http://www.elcaribe.com.do/rss/seccion/deportes" />
    <link rel="alternate" type="application/rss+xml" title="El Caribe &raquo; Gente" href="http://www.elcaribe.com.do/rss/seccion/gente" />
<!--RSS::[END]-->




<!--JS::[START]-->
	<!--Codigo Analytics de prueba-->
	<script>
	var _prum = [['id', '537def18abe53ddc3b562c69'],
	             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	    var s = document.getElementsByTagName('script')[0]
	      , p = document.createElement('script');
	    p.async = 'async';
	    p.src = '//rum-static.pingdom.net/prum.min.js';
	    s.parentNode.insertBefore(p, s);
	})();
	</script>

    <script type="text/javascript">
    	var html5Tags = ['header', 'nav', 'article', 'aside', 'section', 'footer', 'hgroup', 'figure', 'figcaption'];
    	
    	for(var i in html5Tags) {
    		document.createElement(html5Tags[i]);
    	}
    	
    	var IPAD = false; //false;
    	var BASEURL = 'http://www.elcaribe.com.do/';
    	var BASE_URL = 'http://www.elcaribe.com.do/';
    	var deadlinecaribe = '2016-09-17 00:47:53'; //2016-05-15 00:00:00
	</script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/innershiv.js"></script>
	
	<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery-cookie/jquery.cookie.js"></script>
    <script  type="text/javascript" src="//www.google.com/jsapi"></script>
    
    <!-- ElCaribe_Portada_980x500 imca2 -->
    <script>
        $(document).ready(function() {
            
            if($.cookie("bannershows")==null || $.cookie("bannershows")==""){
                                $.cookie("bannershows", true);
            }
            
        });
    </script>

	<script type="text/javascript">
    	google.load("visualization", "1", {packages:["corechart"]});
    </script>
    
		    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
		<script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/ajax/config"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.carouFredSel-5.0.5-packed.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.bxslider.min.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.iosslider.min.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/cufon-yui.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/Sentinel_Medium_350-Sentinel_Bold_400.font.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/ilightbox.packed.js"></script>
    <script  type="text/javascript" src="http://www.elcaribe.com.do/js/jquery.finalTilesGallery.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/hashChange.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do//js/main.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/usuarios.js"></script>
	<script  type="text/javascript" src="//connect.facebook.net/es_LA/all.js"></script>
	<script  type="text/javascript" src="http://www.elcaribe.com.do/js/helpers.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('.sociales-buscador .siguenos').click(function(){
				if ($('.sociales-buscador ul').is(":hidden"))
					$('.sociales-buscador ul').fadeIn();
				else
					$('.sociales-buscador ul').fadeOut();
					
				return false;
			});
			
			if ($("#revistas").length > 0) {
				$("#revistas").carouFredSel({
				    items : 3,
				    scroll : {
				     duration: 2000,
				     pauseOnHover: 'resume'
				    },
				    prev: {
				     button: '.revistas a.left',
				     duration: 500
				    },
				    next: {
				     button: '.revistas a.right',
				     duration: 500
					}   
				}); 
			}
			
			if ($("#promociones").length > 0) {
				$("#promociones").carouFredSel({
					items	: 1,
					scroll	: {
						duration: 2000,
						pauseOnHover: 'resume'
					},
					prev: {
						button: '.botones .back',
						duration: 500
					},
					next: {
						button: '.botones .ff',
						duration: 500
				    }			
				});
			}
		});
		
	</script>
    
    	

	    
    <!--Twitter-->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <!--Facebook Like Button-->
	<script type="text/javascript">
	/*//Google + Boton
      window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po. = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();  */
	</script>

<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<!-- END GOOGLE DFP -->		

	<!-- SHARE THIS START -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script  type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7249bc75-0d8b-49b3-a443-7700d3723169", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	<!-- SHARE THIS END -->
	
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7075319-2']);
	  _gaq.push(['_setDomainName', 'elcaribe.com.do']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

	<!--<script>
		/*
		///Promocion falcondo
		$(document).ready(function(){
			$("#escondido2").mouseover(function(){
				$("#escondido").show();
			});

			$("#escondido").mouseout(function(){
				$("#escondido").hide();
			});
		});*/
	</script>-->

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=cc46b07c-d9bb-43bf-b4fc-5fa29814dd68";s.id="infinity";s.setAttribute("data-guid","cc46b07c-d9bb-43bf-b4fc-5fa29814dd68");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "343078d9-24cc-489e-b0cc-ca532020899e", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	  $.simpleWeather({
	    location: 'Santo domingo, DO',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
	  
	      $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

</script>-->
<script type="text/javascript">
$(document).ready(function() {
	var countdown = 53 - 60;
		
	function settoken(countd){
		$.post( "http://www.elcaribe.com.do/timestamp.php", function( data ) {
		  $('.search-hidden').val(data);
		  $('li.item-todas>a').attr("href","http://www.elcaribe.com.do/archivos?tokensearch="+data);
		});

		if (countd<5){
			countd = 10;
		}

		countd = countd+"000";

		setTimeout(function() {
			settoken();
		},5000);
	}

	settoken(countdown);
});



</script>
</head>

<body class="articulos ">
<div class="blur"></div>
<div id="darkBg"></div>

<aside style="display: none;" id="floating-banner-980x500">
    <a class="cerrar" href="#">Cerrar</a>
    <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '57dccaf9b5191').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9b5191" style="width:980px; height:500px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9b5191'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Portada_980x500', [980, 500], '57dccaf9b5191').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9b5191' style='width:980px; height:500px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9b5191');
		</script>
	</div>
</div></aside>

<a class="skin" href="#" target="_blank"></a>

<div class="bg-wrapper"></div>
<div id="fb-root"></div>

<!--REGISTRO::[START]-->
<!--<div id="registro" class="ventanitas clearfix">
    <form action="" method="post">
        <div class="campos">
            <h3 class="cufon-sentinel-titulos"><span>Registro</span></h3>
            <a class="close" href="#">cerrar</a>
            <div class="login-fb clearfix">
                <p>Registrarme con mi cuenta de Facebook</p>
                <a class="conectarconFB" href="#"></a>
            </div>
            <input name="nombre" type="text" class="textboxDoble" placeholder="Nombre" />
            <input name="apellido" type="text" class="textboxDoble" placeholder="Apellido" />
            <input name="nacimiento" type="date" class="textbox nacimiento" placeholder="Fecha de Nacimiento" />
            <input name="email" type="text" class="textbox" placeholder="Correo Electrónico" />
            <input name="clave" type="password" class="textboxDoble" placeholder="Contraseña" />
            <input name="clave2" type="password" class="textboxDoble" placeholder="Verifique su Contraseña" />
            <fieldset class="opciones_sexo">
                <legend>Sexo</legend>
                <label class="radiobutton"><input type="radio" name="genero" value="Hombre" id="sexo_0"> Hombre</label>
                <label class="radiobutton"><input type="radio" name="genero" value="Mujer" id="sexo_1"> Mujer</label>
            </fieldset>
            <fieldset class="suscriptor">
                <legend>&iquest;Eres suscriptor del periódico El Caribe?</legend>
                <label class="radiobutton"><input type="radio" name="suscriptor" value="Sí" id="suscriptor_0"> Sí</label>
                <label class="radiobutton"><input type="radio" name="suscriptor" value="No" id="suscriptor_1"> No</label>
            </fieldset>
        </div>
        <div class="botones clearfix">
            <input type="submit" value="Registrarme"  class="button" />
            <input type="reset" value="Borrar" class="button cancel" />
        </div>
    </form>
</div>

<div id="confirmacion" class="ventanitas clearfix">
    <div class="campos">
        <h3 class="cufon-sentinel-titulos"><span>Registro</span></h3>
        <a class="close" href="#">cerrar</a>
        <div class="mensaje">
            <p>¡Gracias por registrarte!</p>
            <p>En breve recibirás un correo de confirmación en la dirección que indicaste en el formulario de registro.</p>
        </div>
    </div>
    <div class="botones clearfix">
        <button type="submit" class="cerrar button">Aceptar</button>
    </div>
</div>

<div id="login" class="ventanitas clearfix">
    <form action="" method="post">
    	<div class="campos">
	    	<h3 class="cufon-sentinel-titulos"><span>Ingresar</span></h3>
	    	<a class="close" href="#">cerrar</a>

	    	<input name="email" type="text" class="textboxDoble" placeholder="Correo Electrónico" />
            <input name="clave" type="password" class="textboxDoble" placeholder="Contraseña" />

	    	<div class="mensaje">
	            <p>Debes estar registrado en nuestro sitio web para ver este contenido. ¡Es completamente gratis! <strong>Para registrarte <a href="#">haz click aquí</a></strong></p>
	        </div>
	    </div>
        <div class="botones clearfix">
            <input type="submit" value="Ingresar" class="button" />
        </div>
    </form>
</div>-->
<!--REGISTRO::[END]-->

<!--HEADER::[START]-->
	<header id="main-header">
    	<div id="loginBar">
    		<div style="max-width:980px; margin:0 auto;">
    		<ul class="logos-top-bar">
    			<li>
    				<a class="l-t-bureo" href="http://bureo.com.do/" target="_blank"></a>
    			</li>
    			<li>
    				<a class="l-t-pandora" href="http://pandora.com.do/" target="_blank"></a>
    			</li>
    		</ul>
    		<ul class="app-icons"> 
    			<li>Descarga nuestra versión móvil:</li>
    			<li>
    				<a href="https://itunes.apple.com/do/app/el-caribe/id1026346218?l=es&mt=8" target="_blank">
    					<div class="iconos apple"></div>Apple Store
    				</a>
    			</li>    
    			<li>
    				<a href="https://play.google.com/store/apps/details?id=com.conduit.app_2a6725a0985f43af972d945b3a97f4f6.app" target="_blank">
    					<div class="iconos google"></div>Google Play
    				</a>
    			</li> 
    		</ul>
			</div>
    	</div>


    	<!--
        <div id="loginBar">
            <div class="content-wrapper clearfix">
                <ul class="logged" style="display: none;">
                    <li class="username"></li>
                    <li class="lastElement"><a href="">Cerrar Sesión</a></li>
                </ul>
                <form method="post" action="" style="display: none;">
                    <input name="email" type="text" class="login-textbox" placeholder="Correo Electronico" />
                    <input name="clave" type="password" class="login-textbox" placeholder="Clave" />
                    <input type="submit" class="login-button"value="INGRESAR">
                    <a class="registro" href="#">REGISTRARME</a>
                </form>
            </div>
        </div>-->

		
		       	<!--
       	<div align="center">
		    <div id="escondido" style="width: 980px; height: 550px; left: 50%; display: none; position: absolute; z-index: 99; margin: auto; margin-top: -10px; margin-left: -490px; ">  
				<object width="980" height="551"><param name="movie" value="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0//www.youtube.com/v/RRDW75yq9C4?version=3&hl=en_US&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="//www.youtube.com/v/RRDW75yq9C4?version=3&amp;hl=en_US&amp;rel=0&autoplay=1" type="application/x-shockwave-flash" width="980" height="551" allowscriptaccess="always" allowfullscreen="true"></embed></object>
		    </div>
		</div>-->

        <div id="header-top">
            <div class="content-wrapper clearfix">
            	                <div class="logo-c">
                    <a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logo-C.png" alt="" /></a>
                </div>
                <!--
                <div id="clockdiv">
			      <h1>ELECCIONES 2016</h1>
			      <div>
			        <span class="days"></span>
			        <div class="smalltext">DÍAS</div>
			      </div>
			      <div>
			        <span class="hours"></span>
			        <div class="smalltext">HORAS</div>
			      </div>
			      <div>
			        <span class="minutes"></span>
			        <div class="smalltext">MINUTOS</div>
			      </div>
			      <div>
			        <span class="seconds"></span>
			        <div class="smalltext">SEGUNDOS</div>
			      </div>
			    </div> clockdiv -->
			    
            	<div class="logo-fecha">
                    <h1><a href="http://www.elcaribe.com.do/"><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" alt="El Caribe" /></a></h1>                    
                </div>
				            
	            <div class="buscador clearfix">
	            	
	            	
	            		<time>17/09/2016 12:47 am <!-- Actualizado --> </time>
	            		<!-- - Fecha:   Actualizado  -->
	            		                <form action="http://www.elcaribe.com.do/archivos">
	                	<input class="search-textbox " name="buscar" placeholder="Buscar..." results="" type="text" />
	                	<input class="search-textbox search-hidden" value="45477d0ed69b424d56605d6da932ea2d" name="tokensearch" type="hidden" />
	                    <input class="search-button" type="submit" value="" />
	                </form>

	                <ul class="social-header"> 
		    			<li><a class="twitter" href="https://twitter.com/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="facebook" href="https://www.facebook.com/ElCaribe.com.do" target="_blank"></a></li> 
		    			<li><a class="youtube" href="https://www.youtube.com/user/ElCaribeRD" target="_blank"></a></li> 
		    			<li><a class="instagram" href="https://www.instagram.com/elcariberd/" target="_blank"></a></li> 
		    		</ul>

	            </div>
	            <!--<div id="weather"></div>-->
        	</div>
 		</div>

        
		       

		<!--MENU PRINCIPAL::[START]-->
 <div id="menu-principal">
    <div class="content-wrapper clearfix">
        <nav class="clearfix">
            <ul class="resetUl clearfix">
                <li class="item-inicio"><a class="selected" href="http://www.elcaribe.com.do/">PORTADA</a></li>
                <li class="item-panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a>
                    <ul class="submenu submenu-panorama resetUl clearfix">
                        <li><a href="/panorama/pais">País</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do/">Mural Ciudadano</a></li>-->
                        <li><a href="/panorama/region-norte">Región Norte</a></li>
                        <li><a href="/panorama/dinero">Dinero</a></li>
                        <li><a href="/panorama/internacionales">Internacionales</a></li>
                        <li><a href="/panorama/almuerzo-semanal">Almuerzo Semanal</a></li>
                        <li style="font-size: 12px !important;"><a href="/panorama/biblioteca-bernardo-kliksberg">Biblioteca Bernardo Kliksberg</a></li>
                        <!--<li><a href="/panorama/ciudad">Ciudad</a></li>-->
                        <!-- <li><a href="/panorama/clima">Clima</a></li> -->
                    </ul>
                </li>
                <li class="item-deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a>
                    <ul class="submenu submenu-deportes resetUl clearfix">
                        <li><a href="/deportes/beisbol">Béisbol</a></li>
                        <li><a href="/deportes/baloncesto">Baloncesto</a></li>
                        <li><a href="/deportes/polideportivo">Polideportivo</a></li>
                    </ul>
                </li>
                <li class="item-gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a>
                    <ul class="submenu submenu-gente resetUl clearfix">
                        <li><a href="/gente/fin-de-semana">Fin de Semana</a></li>
                        <li><a href="/gente/estilo">Estilo</a></li>
                        <li><a href="/gente/el-rincon-joven-de-elcaribe">Rincon Joven</a></li>
                        <li><a href="/gente/a-y-e">A &amp; E</a></li>
                        <li><a href="/gente/sociales">Sociales</a></li>
                        <li><a href="/gente/10-momentos">10 Momentos</a></li>
                        <li><a href="/gente/zona-retro">Zona Retro</a></li>
                        <li><a href="/gente/ciencia-tecnologia">Tecnología</a></li>
                    </ul>
                </li>
                <li class="item-opiniones"><a href="http://www.elcaribe.com.do/panorama/opiniones">OPINIONES</a></li>
                                <li class="item-todas"><a href="http://www.elcaribe.com.do/archivos?tokensearch=45477d0ed69b424d56605d6da932ea2d">TODAS</a></li>
            </ul>
        </nav>
    </div>
</div>

<!--<nav id="menuPrincipal">
	<ul class="principal resetUl">
    	<li class="inicio"><a href="http://www.elcaribe.com.do/">PORTADA</a></li>
    	<li class="panorama"><a href="http://www.elcaribe.com.do/panorama">PANORAMA</a></li>
    	<li class="deportes"><a href="http://www.elcaribe.com.do/deportes">DEPORTES</a></li>
    	<li class="gente"><a href="http://www.elcaribe.com.do/gente">GENTE</a></li>
    	<li><a class="archivo" href="http://www.elcaribe.com.do/archivos">TODAS</a></li>
    	<li class="busqueda"><a href="#">BUSCAR</a></li>
    	<li><a class="promociones" href="">PROMOCIONES</a></li>
    </ul>-->
    
<!--SUBMENU SECCIONES::[START]-->
	<!--PANORAMA-->
	    
    <!--DEPORTES-->
	    
    <!--GENTE-->
	<!--SUBMENU SECCIONES::[END]-->

<script>//onMenuIsReady();</script>
<!--MENU PRINCIPAL::[END]-->
		        
        
    </header>
<!--HEADER::[END]-->
	
<!--CONTENT::[START]-->
    <div id="content" class="contenidoArticulo">
    	<!-- ElCaribe_Portada_left-150x500 -->
	    <aside class="floating-banner-left" style="left: -162px; margin-top: 38px; top: -350px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '57dccaf9ba290').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9ba290" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9ba290'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(1)', [160, 600], '57dccaf9ba290').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9ba290' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9ba290');
		</script>
	</div>
</div>	        </div>
	    </aside>

	    <!-- ElCaribe_Portada_right-150x500 -->
	    <aside class="floating-banner-right" style="top: -350px; margin-top: 38px;">
	        <div class="floating-banner-150x500" style='width:160px; height:600px;'>
	            <a class="cerrar" href="#">Cerrar</a>
	            <!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '57dccaf9ba3b8').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9ba3b8" style="width:160px; height:600px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9ba3b8'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Especiales_160x600(2)', [160, 600], '57dccaf9ba3b8').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9ba3b8' style='width:160px; height:600px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9ba3b8');
		</script>
	</div>
</div>	        </div>
	    </aside>

	
<!--MODULO ULTIMAS NOTICIAS::[START]-->
	<div id="ModuloUltimasNoticias">
		<ul class="resetUl" class="clearfix">
			<li>
	<a href="http://www.elcaribe.com.do/2016/09/17/capa-ozono-recuperara-2050">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/cb08d339498399045fed2167b46c15d0_140x104.jpg" alt=" La actividad fue apoyada por el Ministerio de Educación y el Banco Mundial."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/capa-ozono-recuperara-2050">Capa de ozono se recuperará en el 2050</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/dilone-critica-rol-social-medios-del-periodista">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/eb4ee6e0472060f3e4c6c90da8e271fe_140x104.jpg" alt="Ramón Diloné."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/dilone-critica-rol-social-medios-del-periodista">Diloné critica rol social de medios y del periodista</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/rector-uasd-reune-con-grupos-universitarios">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/41c03b1ba482e6439dd7a7791933b546_140x104.jpg" alt="Grupos universitarios analizaron la situación de la UASD."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/rector-uasd-reune-con-grupos-universitarios">Rector de la UASD se reúne con grupos universitarios </a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/ventilo-10-expedientes-accion-directa-audiencia-publica">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/f122ffec272dc5b9082181b3a002f7b4_140x104.jpg" alt="Integrantes del Tribunal Constitucional durante la audiencia."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/ventilo-10-expedientes-accion-directa-audiencia-publica">TC ventiló 10 expedientes de acción directa en audiencia pública</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/piden-ser-incluidos-presupuesto">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/314a55db0afc561168d89832c5a02dd2_140x104.jpg" alt="“Niños con una Esperanza” está en el sector de Cienfuegos."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/piden-ser-incluidos-presupuesto">Piden ser incluidos en presupuesto</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/tres-muertos-durante-balacera-santiago">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/tres-muertos-durante-balacera-santiago">Tres muertos durante balacera en Santiago</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/universidad-gradua-574-profesionales">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/f55d9f62827b528a9c9803de2e2f534e_140x104.jpg" alt="Nuevos profesionales."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/universidad-gradua-574-profesionales">Universidad O&M gradúa 574 profesionales</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/mantienen-igual-los-precios-los-combustibles">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/mantienen-igual-los-precios-los-combustibles">Mantienen igual los precios de los combustibles</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/vargas-viaja-para-asamblea-onu">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/364b3d2d98ece4f5fb16186fce985150_140x104.jpg" alt="Miguel Vargas."  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/vargas-viaja-para-asamblea-onu">Vargas viaja a NY para asamblea de la ONU</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/inacif-confirma-restos-son-carla-massiel">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/7309d46a7ec360b85ded7aeab911ac36_140x104.jpg" alt="Carla Massiel había desaparecido en junio del año pasado. "  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/inacif-confirma-restos-son-carla-massiel">Inacif confirma restos son de Carla Massiel</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/tres-actos-justicia">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/2b26e941c04afd22ee0d5572ca7233bf_140x104.jpg" alt=""  width="66" height="48" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/tres-actos-justicia">Tres actos de justicia</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/viernes-viernes">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/viernes-viernes">De viernes a viernes</a>
	</h3>
	
					
	<span class="clear"></span>
</li>		</ul>
	</div>
<!--CMODULO ULTIMAS NOTICIAS::[END]-->	
	<div id="banner728x90-articulos">
		<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(1)', [728, 90], '57dccaf9bdb0c').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9bdb0c" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9bdb0c'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(1)', [728, 90], '57dccaf9bdb0c').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9bdb0c' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9bdb0c');
		</script>
	</div>
</div>	</div>
    
	<!--COLUMNA CONTENIDO::[START]-->
		<div class="columnaContenido">
    		    		
	<!--CONTENIDO ARTICULO::[START]-->
        	<article class="contenidoArticulo" itemscope itemtype="http://schema.org/Article">
	<header>
		<h2 class="tema">Sociedad</h2>
		<h1 class="titulo" itemprop="name">Piden ley para proteger cuencas hidrográficas </h1>
		<p class="fecha"><span itemprop="datePublished">17/09/2016 12:00 AM</span> - <span itemprop="author"><a href="http://www.elcaribe.com.do/autores/el-caribe">El Caribe </a></span></p>
				<p class="entradilla"></p>
			</header>
	
	<div class="multimediaCompartir">
				<figure>
			<a href="#ajax/galeria/242145">
				<div class="multimedia">
						            </div>
	            
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/d62088c2a6abcf1a4e9a0c5a2352c2ad_300x226.jpg" alt="El ingeniero agroforestal Eleuterio Martínez."  width="300" height="226" itemprop="image" />			</a>
			<figcaption>El ingeniero agroforestal Eleuterio Martínez. (Fuente Externa)</figcaption>
		</figure>
		<script>galeriaIsReady();</script>
		        
        <aside class="moduloCompartir">
            <h3>COMPARTIR ESTA NOTICIA</h3>
            
            <div class="opciones">
	            <a class="email" href="#">Compartir por e-mail.</a>
	            <a class="imprimir lastElement" href="javascript:void();" onclick="window.print();">Imprimir este artículo.</a>
            </div>
            
            <br class="clear" />
            <!--<div class="fb-like minimizar" data-href="http://www.elcaribe.com.do/2016/09/17/piden-ley-para-proteger-cuencas-hidrograficas" data-send="false" data-width="270" data-show-faces="false" data-action="recommend"></div>-->
            <ul class="resetUl">
                <li class="fb-compartir">
                	<!--<span class='st_facebook_vcount' displayText='Facebook'></span>-->
                	<div class="fb-like" data-href="http://www.elcaribe.com.do/2016/09/17/piden-ley-para-proteger-cuencas-hidrograficas" data-send="false" data-layout="box_count" data-width="75" data-show-faces="false">
                    </div>
               	</li>
                <li class="tw-compartir">
                	<!--<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="ElCaribeRD" data-related="ElCaribeRD:Periódico El Caribe, Rep. Dom.">Tweet</a>-->
               		<span class='st_twitter_vcount' st_via='ElCaribeRD' displayText='Tweet'></span>


               	</li>
                <li class="gplus-compartir"><g:plusone href="http://www.elcaribe.com.do/2016/09/17/piden-ley-para-proteger-cuencas-hidrograficas" size="tall"></g:plusone></li>
                
                <li class="reacciones"><a href="#disqus_thread"><span class="cuenta">0</span> <span class="boton">Reacciones</span></a></li>
            </ul>
            <br class="clear" />
        </aside>
        
        		
		
	</div>
	
	<div class="cuerpoNoticia" itemprop="articleBody">
		<p>Un miembro de la Academia de Ciencias de la Rep&uacute;blica Dominicana, resalt&oacute; la necesidad de que el Congreso Nacional apruebe la ley de agua para proteger las cuencas hidrogr&aacute;ficas del pa&iacute;s, la cual ha estado estancada en ambas c&aacute;maras por m&aacute;s de 15 a&ntilde;os.<!-- pagebreak -->El ingeniero agroforestal Eleuterio Mart&iacute;nez se&ntilde;al&oacute; que dicho estancamiento es producto de que el agua es un bien sumamente codiciado por el empresariado, que busca administrar los recursos acu&iacute;feros del pa&iacute;s.<br /><br />&ldquo;Se ha dicho que el Estado es un mal administrador y que por tanto, el agua hay que ponerla en manos privadas, pero el sector privado administra intereses particulares, personales e individuales, con gran voracidad&rdquo;, agreg&oacute;.<br /><br />Mart&iacute;nez dict&oacute; la conferencia &ldquo;Las aguas en la Rep&uacute;blica Dominicana&rdquo;, situaci&oacute;n actual y perspectivas futuras, con motivo de la celebraci&oacute;n del 32 aniversario de la Asociaci&oacute;n de Ayuda Social, Ecol&oacute;gica y Cultural (ADASEC), con los auspicios de la Fundaci&oacute;n Bosque Sagrado.<br /><br />Durante su ponencia, el experto destac&oacute; que el pa&iacute;s no puede tardar m&aacute;s tiempo sin un instrumento que regule la protecci&oacute;n de las fuentes acu&iacute;feras, las cuales han entrado en un estado de degradaci&oacute;n cr&iacute;tica debido a la tala de &aacute;rboles y a la depredaci&oacute;n a que est&aacute;n siendo sometidas las zonas altas de las monta&ntilde;as donde nacen los principales r&iacute;os.<br /><br />Resalt&oacute; que el pa&iacute;s debe evitar la privatizaci&oacute;n del agua, ya que este es un recurso primario para la naci&oacute;n, y denunci&oacute; la crisis del preciado l&iacute;quido que est&aacute; afectando al municipio de Constanza.<br /><br />&ldquo;La comunidad de Cruz de Cuaba, en Constanza, donde nacen los r&iacute;os Dajao afluente del Manabao; Yuna y Yaquecillo, que desemboca en el Yaque del Sur, est&aacute; totalmente deforestada, es decir, lo que estamos haciendo con las monta&ntilde;as es preocupante; ya no hay agua para la agricultura que se hac&iacute;a en todo el valle de Constanza y Tireo&rdquo;, enfatiz&oacute;. <br /><br />Mart&iacute;nez llam&oacute; a los educadores a reflexionar sobre lo mucho que pueden hacer para concientizar a los j&oacute;venes sobre la importancia del agua.&nbsp;</p>	</div>
</article>            	<br class="clear" />
	<!--CONTENIDO ARTICULO::[END]-->
          	<!--
          	<aside id="banner300x60-movil">
          		          	</aside>-->
          
			<aside id="banner300x250-articulo">
	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300, 250], '57dccaf9c0e39').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9c0e39" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9c0e39'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(4)', [300, 250], '57dccaf9c0e39').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9c0e39' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9c0e39');
		</script>
	</div>
</div></aside>
<section id="ModuloAdemasEn">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-panorama">ADEMÁS EN PANORAMA</h1>
	
	<ul class="resetUl">
		<li>
	<a href="http://www.elcaribe.com.do/2016/09/17/realizan-ofrenda-floral-ante-estatua-pena">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/realizan-ofrenda-floral-ante-estatua-pena">Realizan ofrenda floral ante estatua de Peña</a>
	</h3>
	
		<p>La Junta Popular de Organizaciones Barriales y Comunitarias (Juntapo) realizó una ofrenda floral ante la estatua de José Francisco Peña Gómez en la parte frontal de la Casa Nacional del PRD, en la avenida Winston Churchill.</p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/ventilo-10-expedientes-accion-directa-audiencia-publica">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/f122ffec272dc5b9082181b3a002f7b4_140x104.jpg" alt="Integrantes del Tribunal Constitucional durante la audiencia."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/ventilo-10-expedientes-accion-directa-audiencia-publica">TC ventiló 10 expedientes de acción directa en audiencia pública</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/09/17/viernes-viernes">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/viernes-viernes">De viernes a viernes</a>
	</h3>
	
		<p>EE.UU. le quita la visa a RosarioViernes 9 de septiembre. El presidente de la Junta Central Electoral (JCE) reveló que los Estados Unidos le quitó la visa diplomática que poseía, así como la personal. Roberto Rosario Márquez&#8230;</p>
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2016/09/17/proponen-una-ciudad-mas-vertical-critican-normativas-del-adn">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/373dcfbf591e7f907dbea479ae089cb0_140x104.jpg" alt="La Capital se ha ido transformando con el tiempo, y mientras en sectores tradicionales como Villa Juana, San Carlos, Ensanche La Fe, Villa Francisca y Villas Agrícolas las edificaciones no sobrepasan los cuatro pisos, en otros como Naco, Los Cacicazgos, "  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/17/proponen-una-ciudad-mas-vertical-critican-normativas-del-adn">Proponen una ciudad más vertical y critican normativas del ADN</a>
	</h3>
	
					
	<span class="clear"></span>
</li>	</ul>
	
	<br class="clear" />
</section>
<br class="clear" />          

            
    	<!--COMENTARIOS::[START]-->
			<aside class="disqus">
				<style>
					#disqus_thread a {
						color: #444;
					}
				</style>
            	<div id="disqus_thread"></div>
				<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname	= 'elcaribe'; // required: replace example with your forum shortname
					var disqus_identifier	= '/2016/09/17/piden-ley-para-proteger-cuencas-hidrograficas';
				
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
            </aside>
	<!--COMENTARIOS::[END]-->
	     
      </div>
    <!--COLUMNA CONTENIDO::[END]-->
    
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[START]-->
    	<aside id="aside-modulos" class="columnaModulos">
    		<section id="moduloRedesSociales" class="clearfix">
    			<h1><img src="http://www.elcaribe.com.do/images/logoElCaribe.png" width="110" alt="El Caribe" border="0" title="El Caribe"></h1>
    			<strong class="siguenos">Síguenos</strong>
	        	<ul class="redes-sociales resetUl clearfix">
	            	<li class="twitter-li"><a href="https://twitter.com/ElCaribeRD" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @ElCaribeRD</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
	            	<li class="fb-li"><div class="fb-like" data-href="http://www.facebook.com/ElCaribe.com.do" data-sEND="false" data-layout="button_count" data-width="130" data-show-faces="false"></div></li>
	            	<li class="google-li"><div class="g-plusone" data-size="medium" data-href="http://www.elcaribe.com.do"></div></li>
	            	<!--<li class="rss-li lastElement"><a href="http://www.elcaribe.com.do/rss">RSS</a></li>-->
	            </ul>
	        </section>

            <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300, 250], '57dccaf9c2263').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9c2263" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9c2263'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(1)', [300, 250], '57dccaf9c2263').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9c2263' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9c2263');
		</script>
	</div>
</div>            </aside>
                        
            <section id="ModuloPopulares">
	<h1 class="titulos-ModulosAside bgTitulo-modulo-naranja"><span>POPULARES</span></h1>
	
	<ul class="resetUl">
				<li>
			<a href="http://www.elcaribe.com.do/2016/09/17/colon-domino-los-mellizos-alvarez-gomez-para-calle">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/48c06d52023edf1cb336eb2a38d582de_140x104.jpg" alt="La Capital se ha ido transformando con el tiempo, y mientras en sectores tradicionales como Villa Juana, San Carlos, Ensanche La Fe, Villa Francisca y Villas Agrícolas las edificaciones no sobrepasan los cuatro pisos, en otros como Naco, Los Cacicazgos, "  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/09/17/colon-domino-los-mellizos-alvarez-gomez-para-calle">Colón dominó a los Mellizos; Álvarez y Gómez, para la calle</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/09/17/colon-domino-los-mellizos-alvarez-gomez-para-calle#disqus_thread">4 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2016/09/17/otro-nombre-para-esclavitud">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/4fb530ff3e297856d3ff5330523dc0b7_140x104.jpg" alt="La Capital se ha ido transformando con el tiempo, y mientras en sectores tradicionales como Villa Juana, San Carlos, Ensanche La Fe, Villa Francisca y Villas Agrícolas las edificaciones no sobrepasan los cuatro pisos, en otros como Naco, Los Cacicazgos, "  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/09/17/otro-nombre-para-esclavitud">Otro nombre para la esclavitud</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/09/17/otro-nombre-para-esclavitud#disqus_thread">4 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
				<li>
			<a href="http://www.elcaribe.com.do/2016/09/16/impiden-entrada-consejo-gobierno-tres-funciones-que-llegaron-tarde">
				<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/09/16/fefe592d3f37f8cf6e1b5f7c3848879d_140x104.jpg" alt="La Capital se ha ido transformando con el tiempo, y mientras en sectores tradicionales como Villa Juana, San Carlos, Ensanche La Fe, Villa Francisca y Villas Agrícolas las edificaciones no sobrepasan los cuatro pisos, en otros como Naco, Los Cacicazgos, "  width="79" height="63" />			</a>
			
			<div>
								<h3><a href="http://www.elcaribe.com.do/2016/09/16/impiden-entrada-consejo-gobierno-tres-funciones-que-llegaron-tarde">Impiden entrar al Consejo de Gobierno a cuatro funcionarios por llegar tarde</a></h3>
				<a class="comentarios" href="http://www.elcaribe.com.do/2016/09/16/impiden-entrada-consejo-gobierno-tres-funciones-que-llegaron-tarde#disqus_thread">2382 reacciones</a>
				<a class="compartir" href="">Compartir</a>
			</div>
			<br class="clear" />
		</li>
			</ul>
</section>		<section id="ModuloRelacion">
			<h1 class="titulos-ModulosAside bgTitulo-modulo-panorama">Noticias relacionadas</h1>
			
			<ul class="resetUl">
				<li>
	<a href="http://www.elcaribe.com.do/2016/09/01/primera-dama-entrega-utiles-ninos-dique">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/08/31/5ee0e4c2d060f1cf875d497f35199682_140x104.jpg" alt="Montilla visitó El Dique."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/09/01/primera-dama-entrega-utiles-ninos-dique">La Primera Dama entrega útiles a niños  de El Dique</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/08/11/jce-entrega-hoy-informe-cargos-electos">
			</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/08/11/jce-entrega-hoy-informe-cargos-electos">JCE entrega hoy  a la CC informe  de cargos electos</a>
	</h3>
	
		<p>La Junta Central Electoral enviará hoy a la Cámara de Cuentas una relación detallada de todos los funcionarios electos que concluyen su gestión el próximo 16 de agosto así como de aquellos que fueron reelectos. </p>
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/08/19/taiwan-fortaleceran-planes-favor-mujer">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/08/18/d2124dc72eb3a10ec9aed4bd786cb372_140x104.jpg" alt="Chien-Jen Chen recibe un obsequio de Margarita Cedeño de Fernández."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/08/19/taiwan-fortaleceran-planes-favor-mujer">La RD y Taiwán fortalecerán planes a favor de la mujer</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li>
	<a href="http://www.elcaribe.com.do/2016/08/05/jovenes-debaten-temas-internacionales">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/08/04/f6bf31a519c5b3c91d9c4d5b00955a30_140x104.jpg" alt="Integrantes del campamento."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/08/05/jovenes-debaten-temas-internacionales">Jóvenes debaten temas internacionales</a>
	</h3>
	
					
	<span class="clear"></span>
</li><li class="lastElement">
	<a href="http://www.elcaribe.com.do/2016/08/02/cnd-capacita-profesionales-conducta">
		<img src="http://media.mmc.com.do/el_caribe/multimedia/2016/08/01/23bb211badba45a2d4d2452c477dff0f_140x104.jpg" alt="Estudiantes capacitados."  width="140" height="104" />	</a>
	
	<h3>
		<a href="http://www.elcaribe.com.do/2016/08/02/cnd-capacita-profesionales-conducta">CND capacita profesionales  de la conducta</a>
	</h3>
	
					
	<span class="clear"></span>
</li>			</ul>
			
			<br class="clear" />
		</section>
		<br class="clear" />

	                        
            <aside id="banner300x250-2">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300, 250], '57dccaf9cdf68').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9cdf68" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9cdf68'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(2)', [300, 250], '57dccaf9cdf68').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9cdf68' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9cdf68');
		</script>
	</div>
</div>        	</aside>
                       <aside id="banner300x250-1">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300, 250], '57dccaf9cf0c8').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9cf0c8" style="width:300px; height:250px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9cf0c8'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_300x250(3)', [300, 250], '57dccaf9cf0c8').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9cf0c8' style='width:300px; height:250px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9cf0c8');
		</script>
	</div>
</div>            </aside>            
        </aside>
        <br class="clear" />
	<!-- ASIDE MODULOS (COLUMNA DERECHA)::[END]-->
                
</div>
<!--CONTENT::[END]-->

<!--GALERIA::[START]-->
    <div id="ModulogaleriaMultimedia">
        <h1>GALERIA DE FOTOS: <span class="titulo"></span></h1>
        <a class="close" href="">X</a>
        
        <div class="left">
            <figure>
            	<!-- <div class="obcena hide">
            		<h3>Este contenido puede contener imagénes que pueden resultar ser ofensivas para el lector.</h3>
            		<h4>Desea verlas?</h4>
            		
            		<ul>
            			<li class="si"><a href="#">Sí</a></li>
            			<li class="no"><a href="#">No</a></li>
            		</ul>
            	</div> -->
            </figure>
            <div class="paginacionGrandes">
            	<a class="atras" href="">Anterior</a>
            	<span>- 1 de 1 -</span>
            	<a class="adelante" href="">Siguiente</a>
            </div>
        </div>
        
        <div class="right">
            <aside>
            					<iframe id="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" name="google_ads_iframe_/22084339/ElCaribe_GaleriaFotos_300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0px;"></iframe>
            </aside>
            <div class="navegacion">
                <p class="mas">M&Aacute;S FOTOS DE LA GALER&Iacute;A</p>
                
                <p class="paginacionPeq">
                	<a class="atras" href="">Anterior</a>
                	<span>1 de 1</span>
                	<a class="adelante" href="">Siguiente</a>
                </p>
                
                <br class="clear" />
            </div>
            <ul class="resetUl">
                
            </ul>
            <br class="clear" />
        </div>
        <br class="clear" />
    </div>
<!--GALERIA::[END]--><!--FOOTER::[START]-->
    <footer>
        <aside class="b-980x70" id="banner-980x70-3">
        	<div class="banner_1" id="zone12">
            	<!-- <script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(2)', [728, 90], '57dccaf9d008f').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>
<div >
	<div id="57dccaf9d008f" style="width:728px; height:90px;">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('57dccaf9d008f'); });
		</script>
	</div>
</div> -->
<script type='text/javascript'>
googletag.defineSlot('/22084339/ElCaribe_Panorama_728x90(2)', [728, 90], '57dccaf9d008f').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div >
	<div id='57dccaf9d008f' style='width:728px; height:90px;'>
		<script type='text/javascript'>
			googletag.display('57dccaf9d008f');
		</script>
	</div>
</div>            </div>
        </aside>
        
        <div class="footerContent">
            <div class="footer-top clearfix">
                <a class="logo-elcaribe" href="http://www.elcaribe.com.do"><!--LOGO PRINCIPAL EL CARIBE--></a>
            
            	<div class="floatingDivs contenidos">
                    <h3>CONTENIDOS</h3>
                    <ul class="resetUl">
                        <li><a href="http://www.elcaribe.com.do/panorama">Panorama</a></li>
                        <li><a href="http://www.elcaribe.com.do/deportes">Deportes</a></li>
                        <li><a href="http://www.elcaribe.com.do/gente">Gente</a></li>
                        <!--<li><a href="http://muralciudadano.elcaribe.com.do">Mural Ciudadano</a></li>-->
                        <li><a href="http://www.elcaribe.com.do/panorama/opiniones">Opiniones</a></li>
                        <!--<li><a href="http://www.elcaribe.com.do/promociones">Promociones</a></li>-->
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs servicios">
                    <h3>SERVICIOS</h3>
                    <ul class="resetUl">
                        <!--<li><a href="https://clecto.com.do" target="_blank">C.Lecto</a></li>-->
                        <!--<li>Promociones</li>-->
                        <li><a href="http://www.elcaribe.com.do/archivos">Archivo</a></li>
                        <li><a href="http://www.elcaribe.com.do/ogm" target="_blank">OGM</a></li>
                    </ul>
           			<br class="clear" />
                </div>
                
            	<div class="floatingDivs redes-sociales">
                    <h3>S&Iacute;GUENOS EN</h3>
                    <ul class="resetUl redes">
                        <li><a class="tw" target="_blank" href="https://twitter.com/#!/ElCaribeRD">Twitter</a></li>
                        <li><a class="fb" target="_blank" href="http://www.facebook.com/ElCaribe.com.do">Facebook</a></li>
                        <li><a class="yt" target="_blank" href="http://www.youtube.com/ElCaribeRD">Youtube</a></li>
                        <li><a class="ins" target="_blank" href="https://www.instagram.com/elcariberd/">Instagram</a></li>
                                                <li><a class="rss" target="_blank" href="http://www.elcaribe.com.do/rss">RSS</a></li>
                    </ul>
                </div>
                
            	<div class="floatingDivs search lastElement">
                	<form action="http://www.elcaribe.com.do/el_caribe/buscador">
                        <input type="hidden" name="cx" value="012819412463877401555:s5ctlqbpo2s" />
                        <input type="hidden" name="cof" value="FORID:11" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input name="q" placeholder="Buscar noticias, personas o temas..." type="text" />
                        <input class="search-button" name="sa" value="" type="submit" />
                    </form>
                    <hr class="hrDobleColor" />
                    <ul class="resetUl acercade">
                        <li><a href="http://c.lecto.com.do/membresia/" target="_blank">Suscribirse al diario</a></li>
                        <li class="terminos"><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                    </ul>
        		</div>
            </div>
            
            <hr class="hrDobleColor" />
            
            <ul class="logos-footer clearfix resetUl">
                <li class="text"><p>un producto<br />multimedios del caribe</p></li>
                <li class="logo-MMC"><a href="http://www.multimediosdelcaribe.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-MMC.gif" alt="" /></a></li>
                <li><a href="http://www.pandora.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-pandora.gif" alt="" /></a></li>
                <li><a href="http://www.bureo.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-bureo.gif" alt="" /></a></li>
                <li><a href="http://www.cdn.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-cdn.gif" alt="" /></a></li>
                <!--<li><a href="http://www.clecto.com.do" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-clecto.gif" alt="" /></a></li>-->
                <li><a href="http://www.citysantiago.com" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-citysantiago.gif" alt="" /></a></li>
                <li class="lastElement"><a href="http://www.ogm.com.do/" target="_blank"><img src="http://www.elcaribe.com.do/images/logos-footer/logo-ogm.gif" alt="" /></a></li>
            </ul>
            
            <hr class="hrDobleColor" />

            <div class="copy">
                <p>&copy;2016 ElCaribe.com.do. Santo Domingo, Rep. Dom. Calle Doctor Defill&oacute; 4. Los Prados. Apartado postal 416.</p>
                <p>Tel&eacute;fono: (809) 683-8100 &nbsp;|&nbsp; Fax: (809) 544-4003. Para colocación de publicidad: (809) 683-8374 y (809) 683-8377.</p>
                <ul class="resetUl">
                    <li><a href="http://www.elcaribe.com.do/a/terminos-condiciones">Términos y Condiciones</a></li>
                </ul>
            </div>
            
        </div>
    </footer>
<!--FOOTER::[END]-->

</div> 
<!--MAIN-WRAPPER::[END]-->

<!--
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	
	var disqus_developer = 1; 
    var disqus_shortname = 'elcaribe'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
-->

		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906607/cs.js"></script>
        <script src="http://www.elcaribe.com.do/js/index.js"></script>
	</body>
</html>
<!-- CMM: 7 mb -->
<!-- MM: 5.75 mb -->