<!doctype html>
<html lang="es">
<head prefix="og: https://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="400">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rechazan variar prisión a confeso asesino de Jorge Mera</title>
<meta name="description" content="Un tribunal rechazó este miércoles variar la prisión preventiva al confeso asesino del ministro de Medio Ambiente Orlando Jorge Mera." />
<link rel="canonical" href="https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rechazan variar prisión a confeso asesino de Jorge Mera" />
<meta property="og:description" content="Un tribunal rechazó este miércoles variar la prisión preventiva al confeso asesino del ministro de Medio Ambiente Orlando Jorge Mera." />
<meta property="og:url" content="https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/" />
<meta property="og:site_name" content="Periódico El Caribe" />
<meta property="article:publisher" content="https://www.facebook.com/ElCaribe.com.do/" />
<meta property="article:published_time" content="2022-12-21T18:48:09+00:00" />
<meta property="article:modified_time" content="2022-12-21T18:52:01+00:00" />
<meta property="og:image" content="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Rosmerys De León" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elcariberd" />
<meta name="twitter:site" content="@elcariberd" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Rosmerys De León" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Caribe &raquo; Feed" href="https://www.elcaribe.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Caribe &raquo; Historias Feed" href="https://www.elcaribe.com.do/web-stories/feed/"><link rel='stylesheet' id='wp-block-library-css' href='https://www.elcaribe.com.do/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='tropicalista-pdfembed-style-inline-css'>
.wp-block-tropicalista-pdfembed{height:500px;min-height:500px}

</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='splw-styles-css' href='https://www.elcaribe.com.do/wp-content/plugins/location-weather/assets/css/splw-style.css?ver=1.3.0' media='all' />
<style id='splw-styles-inline-css'>
#splw-location-weather-1303671.splw-main-wrapper {
		max-width: 320px;
		margin   : auto;
		margin-bottom: 2em;
	}#splw-location-weather-1303671 .splw-lite-wrapper,#splw-location-weather-1303671 .splw-forecast-weather select,#splw-location-weather-1303671 .splw-forecast-weather option,#splw-location-weather-1303671 .splw-lite-wrapper .splw-weather-attribution a{
	   color:#fff;
	   text-decoration: none;
	}#splw-location-weather-1303671 .splw-lite-wrapper{ border: 0px solid #e2e2e2}#splw-location-weather-1303671 .splw-lite-wrapper{
		border-radius: 8px;
	}#splw-location-weather-1303671 .splw-weather-title {
		margin-top :0px;
		margin-right :0px;
		margin-bottom: 20px;
		margin-left: 0px;
    }#splw-location-weather-1303671 .splw-weather-icons div svg path{
		fill:#dfe6e9;
	}#splw-location-weather-1303671 .splw-lite-wrapper,#splw-location-weather-1303671 .splw-forecast-weather option{background:#f3ac6d}.splw-main-wrapper {
  height:100%;
  margin-top:-20px !important;
  margin-bottom:0;
  width:100% !important;
  max-width:inherit !important;
}
.splw-lite-wrapper {
  height:100%;
}
.splw-lite-wrapper {
  display:flex;
  justify-content:space-between;
}
</style>
<link rel='stylesheet' id='splw-old-styles-css' href='https://www.elcaribe.com.do/wp-content/plugins/location-weather/assets/css/old-style.css?ver=1.3.0' media='all' />
<link rel='stylesheet' id='cdn-style-css' href='https://www.elcaribe.com.do/wp-content/themes/caribe/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cdn-slick-css' href='https://www.elcaribe.com.do/wp-content/themes/caribe/assets/css/slick.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cdn-slick-theme-css' href='https://www.elcaribe.com.do/wp-content/themes/caribe/assets/css/slick-theme.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Lora%3Awght%40400%3B500&#038;display=swap&#038;ver=6.0' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elcaribe.com.do/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='https://www.elcaribe.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.elcaribe.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript'>
    function mmc_ads_is_movil() {
        var check = false;
        (function(a) {
            if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true;
        })(navigator.userAgent || navigator.vendor || window.opera);
        return check;
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var mmcAdSlots = [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script> <style> .mmc_ads_solo_movil { display: none  !important;   }  .mmc_ads_solo_escritorio {  display: block  !important; } @media (max-width:767px) { .mmc_ads_solo_escritorio { display: none  !important; }  .mmc_ads_solo_movil {   display: block  !important; }}
     </style> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<link rel="icon" href="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/cropped-4f77c4f7-icono-caribe-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/cropped-4f77c4f7-icono-caribe-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/cropped-4f77c4f7-icono-caribe-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/cropped-4f77c4f7-icono-caribe-270x270.jpeg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <meta property="fb:pages" content="222037071148872" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href='https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com' rel='preconnect' crossorigin>
<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(), 
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MFZTSK3');
  </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YZLV4QVFTQ"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'G-YZLV4QVFTQ');
    gtag('config', 'AW-578990315');
  </script>


<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-7075319-2']);
    _gaq.push(['_setDomainName', 'elcaribe.com.do']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
  </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBPTP3S');</script>

<script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/22084339/1x1_elcaribe', [1, 1], 'div-gpt-ad-1551727994212-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e0e1a62670779"></script>
</head>
<body class="post-template-default single single-post postid-1408231 single-format-standard wp-custom-logo wp-embed-responsive panorama">
<script data-cfasync="false" data-no-defer="1">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMMFZTSK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBPTP3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id='div-gpt-ad-1551727994212-0' style='height:1px; width:1px;'>
<script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1551727994212-0');
      });
    </script>
</div>
<style> @media (max-width: 992px){
.border-inside:nth-child(2), .border-inside:nth-child(4) {
    display: flex !important; 
    border: none !important;
}}
.single-post .entry-content .content,.single-post .entry-content .content figure {
   
    max-width: 100%;
} 
a, .no-select {
    -webkit-user-select: auto !important;
    -khtml-user-select: auto !important;
    -moz-user-select: auto !important;
    -ms-user-select: auto !important;
    user-select: auto !important;
}
.page-id-1303685 .site-main{background: #F3E6E2;}
.e1 .loop-entry .author-avatar{ height: 90px;}

.e1 .loop-entry .entry-content-wrap{     min-height: 145px;}
@media (min-width: 1200px){
  #mmc-banner-left{
    margin-left: calc(50% - 812px);
  }
}
.onyx-poll .answer{pointer-events: none !important}
.slider_david .slick-list{     max-height: 500px; }
.slider_david .slick-arrow:before{ display: none;}
.wp-block-columns{ gap: 2em;}
.site-footer .flex .widget_media_gallery figure{display: flex;}
.entry-content h1, .entry-content .h1, .entry-content h2, .entry-content .h2 {
    text-transform: initial;
}
.wp-block-social-links .wp-block-social-link {
    
    display: inline-block;
}
</style>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<style>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</style>
<div id="top-banner-wrap" class="mmc_ads_solo_escritorio">
<div class="top-banner-runsite">
<div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_Leaderboard_1', [[1020,90],[970,90],[970,250],[1020,300]], 'div-gpt-ad-2758070337961-mmc').setTargeting('elcaribe_pagina', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-2758070337961-mmc>div iframe, #div-gpt-ad-2758070337961-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-2758070337961-mmc' style='width:1020px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2758070337961-mmc'); });
            </script>
</div> </div> </div>
</div>
<div id="ear-banner-left" class="mmc_ads_solo_escritorio"><div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_Skyscraper_Izquierdo_1', [160,600], 'div-gpt-ad-6486333499596-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-6486333499596-mmc' style='width:160px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-6486333499596-mmc'); }); }
            </script>
</div> </div></div>
<div id="ear-banner-right" class="mmc_ads_solo_escritorio"><div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_Skyscraper_Derecho_1', [160,600], 'div-gpt-ad-4824609927348-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-4824609927348-mmc' style='width:160px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-4824609927348-mmc'); }); }
            </script>
</div> </div></div>
<style>
    .only_mobile {
        display: none;
    }

    @media(min-width: 281px) and (max-width: 819px) {
        .only_deskops {
            display: none !important;
        }

        .only_mobile {
            display: block;
            margin: 0 -12px;
        }
    }
</style>
<div id="ElCaribe_Portada_Escritorio_StickyBottom" style="display:none; margin: 2px; bottom: 0; z-index: 2000;left: 50%;transform: translate(-50%); position: fixed; background: #fff; border: solid 1px #ccc;">
<button id="ElCaribe_Portada_Escritorio_StickyBottom_1x1_close" onclick="ElCaribe_Portada_Escritorio_StickyBottom_1x1_close()" style="top: -15px;position: absolute; cursor: pointer;left: -18px; z-index: 10000; background-color: transparent;border: none;" class="close_ad">
<i style="background-image:url(https://www.elcaribe.com.do/wp-content/uploads/2021/12/e8334cb3-webp-net-resizeimage-61b0c2cd5a57f.png); background-repeat: no-repeat; width: 25px; height: 25px;background-size: auto; transform: translate(0); background-size: cover; display: block;"></i></button>
<div class="only_deskops"><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_StickyBottom', [[970,90],[728,90]], 'div-gpt-ad-6346938629433-mmc').setTargeting('elcaribe_pagina', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-6346938629433-mmc>div iframe, #div-gpt-ad-6346938629433-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-6346938629433-mmc' style='width:970px;height: auto; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6346938629433-mmc'); });
            </script>
</div> </div></div>
<div class="only_mobile">
<div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_StickyBottom', [[970,90],[728,90]], 'div-gpt-ad-6119776482753-mmc').setTargeting('elcaribe_pagina', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-6119776482753-mmc>div iframe, #div-gpt-ad-6119776482753-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-6119776482753-mmc' style='width:970px;height: auto; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6119776482753-mmc'); });
            </script>
</div> </div>
</div>
</div>
<script>
        function es_movil() {
            var check = false;
            (function(a) {
                if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true;
            })(navigator.userAgent || navigator.vendor || window.opera);
            return check;
        };
        var unaSolaVez = false;
        jQuery(window).scroll(function() {
            var hT = 1745.46875, //jQuery('.seccion-row-panorama').offset().top,
                hH = 70, //jQuery('.seccion-row-panorama').outerHeight(),
                wH = jQuery(window).height(),
                wS = jQuery(this).scrollTop() - 500;
            if (wS > (hT + hH - wH)) {
                jQuery('#ElCaribe_Portada_Escritorio_StickyBottom').show();
                if (unaSolaVez == false) {
                    if (es_movil() == false) {
                        googletag.cmd.push(function() {
                            //googletag.pubads().refresh();
                        });
                    } else {
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([adSlot1moviel]);
                        });
                    }
                }
                unaSolaVez = true;
                setTimeout(function() {
            ElCaribe_Portada_Escritorio_StickyBottom_1x1_close()
	}, 20000);

            }
        });



        function ElCaribe_Portada_Escritorio_StickyBottom_1x1_close() {
            jQuery("#ElCaribe_Portada_Escritorio_StickyBottom").remove();
            //                 jQuery(".only_secciones").show();
            // var myobj = document.getElementById("ElCaribe_Portada_Escritorio_StickyBottom");
            // myobj.remove();
        }

         
      
        
    </script>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img alt="Logo caribe" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.elcaribe.com.do/wp-content/uploads/2017/07/273b12e9-elcaribe-logo-3x.png%20" decoding="async" class="lazyload"><noscript><img alt="Logo caribe" src="https://www.elcaribe.com.do/wp-content/uploads/2017/07/273b12e9-elcaribe-logo-3x.png " data-eio="l"></noscript>
</div>
<a class="close-reveal-modal btn-top" href="#">PUBLICIDAD X</a>
<div class="only_mobile">
<div class="only_homepge">
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_M_Portada_Interstitial', [300,250], 'div-gpt-ad-5662041282255-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-5662041282255-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-5662041282255-mmc'); });}
            </script>
</div> </div>
</div>
<div class="only_secciones" style="display: none">
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_M_Secciones_Interstitial', [500,400], 'div-gpt-ad-3212072906874-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-3212072906874-mmc' style='width:500px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-3212072906874-mmc'); });}
            </script>
</div> </div>
</div>
</div>
<div class="only_desktop">
<div class="only_homepge">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Portada_Interstitial', [500,400], 'div-gpt-ad-2855390995631-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-2855390995631-mmc' style='width:500px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-2855390995631-mmc'); }); }
            </script>
</div> </div>
</div>
<div class="only_secciones" style="display: none">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Secciones_Interstitial', [500,400], 'div-gpt-ad-9505735490421-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-9505735490421-mmc' style='width:500px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-9505735490421-mmc'); }); }
            </script>
</div> </div>
</div>
</div>


<a class="close-reveal-modal btn-bottom" href="#">CONTINUAR A ELCARIBE.COM.DO </a>
</div>
</div>
</div>
</div>
<script>
   
    setInterval(function () {
        googletag.cmd.push(function() {
            googletag.pubads().refresh();
        });
    }, 30000);
</script>
<script>
    window.onscroll = function() {

        var ear_banner_left = document.getElementById("ear-banner-left");
        var ear_banner_right = document.getElementById("ear-banner-right");
        if (window.pageYOffset > jQuery("#ear-banner-left").offset() ) {
            jQuery("#ear-banner-left").addClass("ear-banner-affix");
            jQuery("#ear-banner-right").addClass("ear-banner-affix");
            // ear_banner_left.classList.add("ear-banner-affix");
            // ear_banner_right.classList.add("ear-banner-affix");
        } else {
            jQuery("#ear-banner-left").removeClass("ear-banner-affix");
            jQuery("#ear-banner-right").removeClass("ear-banner-affix");
            // ear_banner_left.classList.remove("ear-banner-affix");
            // ear_banner_right.classList.remove("ear-banner-affix");
        }
    };
</script>
<script>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</script> <header id="masthead" class="site-header">
<div class="container">
<div class="row align-items-center">
<div class="col-12 col-md-12 col-lg-3 mmc_ads_solo_escritorio">
<section id="block-3" class="widget widget_block widget_text">
<p><a href="https://www.elcaribe.com.do/newsletters/">Suscríbete a nuestro Newsletter</a></p>
</section> </div>
<div class="col-12 col-md-8 col-lg-6 site-branding">
<a href="https://www.elcaribe.com.do/" class="custom-logo-link" rel="home"><img width="1" height="1" src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/10/elcaribe-1-1.svg" class="custom-logo" alt="Periódico El Caribe" data-no-lazy="1" /></a> <p class="site-title"><a href="https://www.elcaribe.com.do/" rel="home">Periódico El Caribe</a></p>
<p class="site-description">Noticias de la República Dominicana</p>
<p class="site-date"> <div class="todaysdate">miércoles, 21 de diciembre 2022</div></p>
</div>
<div class="col-9 col-md-4 col-lg-3 pb-2">
<section id="block-6" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.elcaribe.com.do/" class="wp-block-search__button-inside wp-block-search__icon-button buscador wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Search</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="mmc_query" value="" placeholder="Buscar" required=""><button type="submit" class="wp-block-search__button  has-icon" aria-label="Buscar"><svg id="search-icon" class="search-icon" viewBox="0 0 24 24" width="24" height="24">
<path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
</svg></button></div></form></section>
</div>
</div>
</div>
<div class="header-wrap">
<div class="container">
<div class="row">
<nav id="site-navigation" class="col-12 main-navigation">
<input id="menu-toggle" type="checkbox" />
<label class='menu-button-container' for="menu-toggle">
<div class='menu-button'></div>
</label>
<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-933" class="portada menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="/">Portada</a></li>
<li id="menu-item-1303687" class="panorama menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303687"><a href="https://www.elcaribe.com.do/panorama/">Panorama</a>
<ul class="sub-menu">
<li id="menu-item-825299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825299"><a href="https://www.elcaribe.com.do/seccion/panorama/pais/">País</a></li>
<li id="menu-item-825309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825309"><a href="https://www.elcaribe.com.do/seccion/panorama/politica/">Política</a></li>
<li id="menu-item-825310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825310"><a href="https://www.elcaribe.com.do/seccion/panorama/region-norte/">Región Norte</a></li>
<li id="menu-item-825312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825312"><a href="https://www.elcaribe.com.do/seccion/panorama/justicia/">Justicia</a></li>
<li id="menu-item-825301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825301"><a href="https://www.elcaribe.com.do/seccion/panorama/dinero/">Dinero</a></li>
<li id="menu-item-825313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825313"><a href="https://www.elcaribe.com.do/seccion/panorama/educacion/">Educación</a></li>
<li id="menu-item-825311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825311"><a href="https://www.elcaribe.com.do/seccion/panorama/salud/">Salud</a></li>
<li id="menu-item-825314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825314"><a href="https://www.elcaribe.com.do/seccion/panorama/almuerzo-semanal/">Almuerzo Semanal</a></li>
<li id="menu-item-825300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825300"><a href="https://www.elcaribe.com.do/seccion/panorama/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1303688" class="deportes menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303688"><a href="https://www.elcaribe.com.do/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-825318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825318"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-825320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825320"><a href="https://www.elcaribe.com.do/seccion/deportes/beisbol/beisbol-invernal/">Béisbol Invernal</a></li>
<li id="menu-item-825317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825317"><a href="https://www.elcaribe.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-832101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832101"><a href="https://www.elcaribe.com.do/seccion/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-825321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825321"><a href="https://www.elcaribe.com.do/seccion/deportes/polideportivo/">Polideportivo</a></li>
<li id="menu-item-1331047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331047"><a href="https://www.elcaribe.com.do/deportes/david-ortiz/">David Ortiz: El Inmortal</a></li>
</ul>
</li>
<li id="menu-item-1303690" class="gente menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303690"><a href="https://www.elcaribe.com.do/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-1304353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304353"><a href="https://www.elcaribe.com.do/seccion/gente/10-momentos/">10 Momentos</a></li>
<li id="menu-item-825324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825324"><a href="https://www.elcaribe.com.do/seccion/gente/a-y-e/">A &amp; E</a></li>
<li id="menu-item-825325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825325"><a href="https://www.elcaribe.com.do/seccion/gente/sociales/">Sociales</a></li>
<li id="menu-item-825323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825323"><a href="https://www.elcaribe.com.do/seccion/gente/estilo/">Estilo</a></li>
<li id="menu-item-1304391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304391"><a href="https://www.elcaribe.com.do/seccion/gente/cultura/">Cultura</a></li>
<li id="menu-item-825328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825328"><a href="https://www.elcaribe.com.do/seccion/gente/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-825327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825327"><a href="https://www.elcaribe.com.do/seccion/gente/de-asombro/">De Asombro</a></li>
<li id="menu-item-826867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826867"><a href="https://www.elcaribe.com.do/seccion/gente/gastronomia/">Gastronomía</a></li>
<li id="menu-item-826868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826868"><a href="https://www.elcaribe.com.do/seccion/gente/viajes-y-destinos/">Viajes y Destinos</a></li>
</ul>
</li>
<li id="menu-item-1303689" class="opiniones menu-item menu-item-type-post_type menu-item-object-page menu-item-1303689"><a href="https://www.elcaribe.com.do/opiniones/">Opiniones</a></li>
</ul></div>
</nav>
</div>
</div>
</div>
</header><section class="container py-5">
<div class="banner_movil">
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elcaribe_movil_articulos_320x50', [320,50], 'div-gpt-ad-2912531687296-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-2912531687296-mmc' style='width:320px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-2912531687296-mmc'); });}
            </script>
</div> </div> </div>
<div class="row">
<article class="post-1408231 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d1">
<header class="entry-header">
<h1 class="entry-title">Rechazan variar prisión a confeso asesino de Jorge Mera</h1> <div class="entry-excerpt col-lg-9"></div>
<div class="entry-meta col col-lg-9">
<span class="author-avatar"><a class="url fn n" href="https://www.elcaribe.com.do/autor/rleon/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAA4AQAAAACdgzgoAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOA9gAAAmgAAZb9CZMAAAAASUVORK5CYII=" width="75" height="56" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/fdbde953-dbb553b2-logocaribe-5f88705116e74.png" decoding="async" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/fdbde953-dbb553b2-logocaribe-5f88705116e74.png" width="75" height="56" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" data-eio="l" /></noscript></a></span> <div class="entry-info">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.elcaribe.com.do/autor/rleon/">Rosmerys De León</a></span></span><span class="posted-on"><a href="https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/" rel="bookmark"><time class="entry-date published" datetime="2022-12-21T14:48:09-04:00">21 diciembre, 2022</time><time class="updated" datetime="2022-12-21T14:52:01-04:00">21 diciembre, 2022</time></a></span><span class='tiempo-lectura'> 3 minutos de lectura</span> </div>
</div>
</header>
</article>
</div>
<div class="row">
<main id="primary" class="col col-md-9 site-main">
<article id="post-1408231" class="post-1408231 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d1">
<div class="post-thumbnail">
<img class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Rechazan variar prisión a confeso asesino de Jorge Mera" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-300x169.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-768x432.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-150x84.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1.jpg 1024w" data-sizes="auto" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rechazan variar prisión a confeso asesino de Jorge Mera" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-300x169.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-768x432.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1-150x84.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-09-22-at-21050-pm-1024x576-1.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript> <figcaption>Rechazan variar prisión a confeso asesino de Jorge Mera</figcaption>
</div>
<div class="entry-content">
<div class="share">
<style>
.at-share-btn-elements a{
    background-color: transparent !important;
    /* border-radius: 26px !important; */
    /* margin-right: 2px !important;
    margin-bottom: 1em !important;
    width: 40px !important;
    height: 40px !important; */
    border: 1px solid #9C9C9C !important;
    /* border-radius: 5em !important; */
}  
.at-share-btn-elements a svg {
    fill: #9C9C9C !important;
    /* width: 20px !important;
    height: 20px !important; */
}
.addthis_inline_share_toolbox_me5k{
    width: 55px;
}
@media (max-width:767px) { 
    .addthis_inline_share_toolbox_me5k{
    width: 100% !important;
    margin-bottom: 11px;


}
}
</style>
<div class="addthis_inline_share_toolbox_me5k" style="   "></div>
<ul class="share-buttons" style=" display: none;">
<li>
<a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/" title="Share on Facebook" target="_blank">
<svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.61 59.03">
<path d="M47.2,12.76H41.63c-4.36,0-5.18,2.09-5.18,5.11v6.71h10.4l-1.38,10.5h-9V62H25.59V35.07h-9V24.57h9V16.84c0-9,5.5-13.87,13.52-13.87a69.4,69.4,0,0,1,8.09.43Z" transform="translate(-16.59 -2.97)" />
</svg>
<span>Share</span>
</a>
</li>
<li>
<a class="share-twitter" href="https://twitter.com/intent/tweet?url=https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/&text=Rechazan variar prisión a confeso asesino de Jorge Mera&via=" title="Tweet this" target="_blank">
<svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58.1 47.2">
<path d="M54.86,20.19v1.55c0,15.74-12,33.88-33.88,33.88A33.64,33.64,0,0,1,2.74,50.27a24.55,24.55,0,0,0,2.88.15A23.84,23.84,0,0,0,20.4,45.33,11.93,11.93,0,0,1,9.27,37.07a15,15,0,0,0,2.25.18,12.58,12.58,0,0,0,3.13-.41A11.91,11.91,0,0,1,5.1,25.17V25a12,12,0,0,0,5.38,1.51A11.92,11.92,0,0,1,6.8,10.61,33.84,33.84,0,0,0,31.35,23.06a13.44,13.44,0,0,1-.29-2.73,11.92,11.92,0,0,1,20.61-8.15,23.43,23.43,0,0,0,7.56-2.87A11.87,11.87,0,0,1,54,15.88,23.87,23.87,0,0,0,60.84,14,25.59,25.59,0,0,1,54.86,20.19Z" transform="translate(-2.74 -8.42)" />
</svg>
<span>Tweet</span>
</a>
</li>
<li>
<a class="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/&title=Rechazan variar prisión a confeso asesino de Jorge Mera&source=CDN Noticias" title="Share on Linkedin" target="_blank">
<svg id="linkedin" data-name="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 292 292">
<path d="M186.4 142.4c0 19-15.3 34.5-34.2 34.5 -18.9 0-34.2-15.4-34.2-34.5 0-19 15.3-34.5 34.2-34.5C171.1 107.9 186.4 123.4 186.4 142.4zM181.4 201.3h-57.8V388.1h57.8V201.3zM273.8 201.3h-55.4V388.1h55.4c0 0 0-69.3 0-98 0-26.3 12.1-41.9 35.2-41.9 21.3 0 31.5 15 31.5 41.9 0 26.9 0 98 0 98h57.5c0 0 0-68.2 0-118.3 0-50-28.3-74.2-68-74.2 -39.6 0-56.3 30.9-56.3 30.9v-25.2H273.8z" transform="translate(-104.55 -69.65)" />
</svg>
<span>Linkedin</span>
</a>
</li>
<li>
<a class="share-whatsapp" href="https://api.whatsapp.com/send?text=Rechazan variar prisión a confeso asesino de Jorge Mera: https://www.elcaribe.com.do/panorama/justicia/rechazan-variar-prision-a-confeso-asesino-de-jorge-mera/" data-action="share/whatsapp/share" title="Share on Whatsapp" target="_blank">
<svg id="whatsapp" data-name="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22">
<path d=" M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" transform="translate(-5.55 -4.65)" />
</svg>
<span>Whatsapp</span>
</a>
</li>
<li>
<a class="share-email" href="/cdn-cgi/l/email-protection#becac7cedb9b8c8edbd3dfd7d29b8c8edfdadaccdbcdcd9b8c8ed6dbccdb81cdcbdcd4dbddca83f79b8c8ec9dfd0cadbda9b8c8ecad19b8c8ecdd6dfccdb9b8c8ecad6d7cd9b8c8eced1cdca9b8c8ec9d7cad69b8c8ec7d1cb9b8c8ed8ccd1d39b8c8eeedbccd77d0ddad7ddd19efbd29efddfccd7dcdb98dcd1dac783ecdbddd6dfc4dfd09ec8dfccd7dfcc9ececcd7cdd77d0dd09edf9eddd1d0d8dbcdd19edfcddbcdd7d0d19edadb9ef4d1ccd9db9ef3dbccdf9e939ed6cacacecd849191c9c9c990dbd2dddfccd7dcdb90ddd1d390dad191cedfd0d1ccdfd3df91d4cbcdcad7ddd7df91ccdbddd6dfc4dfd093c8dfccd7dfcc93ceccd7cdd7d1d093df93ddd1d0d8dbcdd193dfcddbcdd7d0d193dadb93d4d1ccd9db93d3dbccdf91" title="Email to a friend/colleague" target="_blank">
<svg id="email" data-name="email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 300">
<path d="M101.3 141.6v228.9h0.3 308.4 0.8V141.6H101.3zM375.7 167.8l-119.7 91.5 -119.6-91.5H375.7zM127.6 194.1l64.1 49.1 -64.1 64.1V194.1zM127.8 344.2l84.9-84.9 43.2 33.1 43-32.9 84.7 84.7L127.8 344.2 127.8 344.2zM384.4 307.8l-64.4-64.4 64.4-49.3V307.8z" transform="translate(-105.55 -60.65)" />
</svg>
<span>Email it</span>
</a>
</li>
</ul>
</div>
<div class="content">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_E_Leaderboard_InContent', [[728,90],[728,250]], 'div-gpt-ad-2556264599143-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><style> #div-gpt-ad-2556264599143-mmc>div iframe, #div-gpt-ad-2556264599143-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-2556264599143-mmc' style='width:728px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-2556264599143-mmc'); }); }
            </script>
</div> </div><div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_M_Leaderboard_InContent', [[320,50],[320,100]], 'div-gpt-ad-8199434970417-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><style> #div-gpt-ad-8199434970417-mmc>div iframe, #div-gpt-ad-8199434970417-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-8199434970417-mmc' style='width:320px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-8199434970417-mmc'); });}
            </script>
</div> </div>
<p>Un tribunal rechazó este miércoles variar la prisión preventiva al confeso asesino del ministro de Medio Ambiente Orlando <strong><a href="https://www.elcaribe.com.do/panorama/justicia/confeso-asesino-de-jorge-mera-pide-a-tribunal-sacarlo-de-prision/">Jorge Mera</a></strong>.</p>
<p>Fausto Miguel Cruz quería que se le impusiera una garantía económica de dos millones de pesos en efectivo, presentación periódica e impedimento de salida del país.</p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_MediumBanner_InContent_1', [[300,250],[250,250]], 'div-gpt-ad-4810258410241-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-4810258410241-mmc>div iframe, #div-gpt-ad-4810258410241-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-4810258410241-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-4810258410241-mmc'); });
            </script>
</div> </div>
<p>Sin embargo, los jueces de la Segunda Sala Penal de la Corte de Apelación del Distrito Nacional entendieron que no han variado los presupuestos para que el imputado salga de la cárcel Najayo, donde tiene seis meses recluido.</p>
<p>Los magistrados Rosalba Garib, Delio Germán y Teofilo Andújar tomaron la decisión tras conocer un recurso de apelación que presentó Cruz a la ratificación de la medida de coerción.</p>
<p>Durante la audiencia, el hijo de Jorge Mera, el diputado Orlando Jorge Villegas, dijo que el imputado es un peligro y que por lo tanto debería estar en prisión.</p>
<p>«Ese asesino es una amenaza para nuestra familia y la sociedad dominicana», le indicó a los jueces mientras señalaba al imputado, a quien conoce desde hace años, pues era amigo de infancia de su padre.</p>
<p>El abogado de la familia de Jorge Mera, que son querellantes en este caso, Miguel Valerio, manifestó que se trata de un hecho grave y que no han variado las circunstancias por la cual se le impuso prisión preventiva al imputado.</p>
<p>En ese mismo sentido argumentó el Ministerio Público, que acusa a Cruz de asesinato, &nbsp;tenencia y uso ilegal de armas.</p>
<p>El proceso por el asesinato del ministro Jorge Mera entrará en audiencia preliminar el 5 de enero próximo.</p>
<p>Fue a finales de noviembre que el Ministerio Público presentó ante la Sexto Juzgado de la Instrucción del Distrito Nacional la solicitud de apertura a juicio contra el imputado, acusado asesinato, &nbsp;tenencia y uso ilegal de armas.</p>
<p>Los fiscales solicitaron también al tribunal &nbsp;que Cruz de la Mota siga en prisión preventiva</p>
<p>Asimismo, pidieron el decomiso, entre otros objetos, de una pistola marca Taurus, calibre 380, una Mini Uzi, dos escopetas Maverick calibre 12 mm., una pistola marca Carandai, calibre 9mm, una Toyota Rush G, color negro, año 2019.</p>
<p>De acuerdo al órgano acusador, &nbsp;Cruz de la Mota mató a balazos, y con un arma ilegal, al ministro de Medio Ambiente Orlando Jorge Mera el mediodía del lunes 6 de junio.</p>
<p>El imputado acudió al despacho del funcionario, ubicado en el edificio que aloja al Ministerio de Medio Ambiente.</p>
<p>Indican que luego huyó hacia la Iglesia Jesucristo, Sumo y Eterno Sacerdote, ubicada en la urbanización Real, en donde entregó la pistola a un cura católico a quien informó que había cometido un crimen, aunque sin identificar a la víctima.</p>
<p>El 11 de junio pasado, el juez Rigoberto Sena, de la Oficina de Atención Permanente del Distrito Nacional, dictó 12 meses de prisión preventiva como medida de coerción en contra de Cruz de la Mota, la cual cumple en el Centro de Corrección y Rehabilitación Najayo Hombres, en San Cristóbal.</p>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.elcaribe.com.do/seccion/panorama/justicia/" rel="category tag">Justicia</a></span><div class="solicitar-correccion" style="display: none;">
<div><p>¿Tienes alguna correción de esta notica?</p></div>
<div><button id="myBtn" type="button" class="btn btn-primary modal-trigger no-select">solicitar correción</button></div>
</div>
<div id="myModal" class="modal">

<div class="modal-content wpcf7">
<span id="modalClose" class="close no-select">&times;</span>
<h3>¿Cuál es tu corrección</h3>
<form>
<textarea></textarea>
<button class="btn btn-primary wpcf7-submit">Enviar corrección</button>
</form>
</div>
</div>
<div class="newsletter-block">
<div class="row">
<div class="col">
<h4>Newsletter</h4>
<p>Recibe en tu correo actualizaciones diarias de las noticias más importantes de la actualidad.</p>
</div>
<div class="col align-self-center"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1303702" method="post" data-id="1303702" data-name="Newsletter"><div class="mc4wp-form-fields"><div class="newsletter">
<input type="email" name="EMAIL" placeholder="Correo Electrónico" required />
<button type="submit" value="Suscribir">
Enviar
</button>
</div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1671648727" /><input type="hidden" name="_mc4wp_form_id" value="1303702" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div>
</div>
</div> </footer>
</article>
<section class="container py-5 entry-related">
<div style="position:relative;">
<style type="text/css">.mgheader img{visibility:hidden !important;}</style>
<div id="M563427ScriptRootC1080570"></div>
<div style="position:absolute;top:0;right:5px;z-index:2;"><a href="https://agencyorquidea.com"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="agency orquidea" style="width:auto !important;height:24px !important;" data-src="https://cdn.orquideassp.com/logo-black.png" decoding="async" class="lazyload" /><noscript><img 
src="https://cdn.orquideassp.com/logo-black.png" alt="agency orquidea" style="width:auto !important;height:24px !important;" data-eio="l" /></noscript></a></div>
</div>
<script src="https://jsc.mgid.com/e/l/elcaribe.com.do.1080570.js" async defer></script>

</section>
<section class="container py-5 entry-related">
<div class="row mb-4 panorama ruler t2">
<h2 class="h3">Más contenido por Rosmerys De León</h2>
</div>
<div class="a1">
<div class="wrapper grid-col-3 gx-2">
<article id="post-1408172" class="col entry loop-entry no-block panorama post-1408172 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/confeso-asesino-de-jorge-mera-pide-a-tribunal-sacarlo-de-prision/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/confeso-asesino-de-jorge-mera-pide-a-tribunal-sacarlo-de-prision/">Confeso asesino de Jorge Mera pide a tribunal sacarlo de prisión</a></h3>
</header>
<div class="entry-content">
 <div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 21 diciembre, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1407933" class="col entry loop-entry no-block panorama post-1407933 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia">
<a href="https://www.elcaribe.com.do/panorama/justicia/en-ano-y-medio-caso-13-inicia-juicio-fondo/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACWAQAAAABMIIh/AAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAADgyQAW2gABp5XTtgAAAABJRU5ErkJggg==" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-300x150.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-300x150.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-1024x512.jpg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-768x384.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-150x75.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9.jpg 1200w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-300x150.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-300x150.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-1024x512.jpg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-768x384.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9-150x75.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-operacion-13-9.jpg 1200w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/en-ano-y-medio-caso-13-inicia-juicio-fondo/">En año y medio caso 13 inicia juicio fondo</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 21 diciembre, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1407540" class="col entry loop-entry no-block panorama post-1407540 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/inicia-juicio-por-fraude-loteria-en-su-primer-intento/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/inicia-juicio-por-fraude-loteria-en-su-primer-intento/">Inicia juicio por fraude Lotería en su primer intento</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 20 diciembre, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1407028" class="col entry loop-entry no-block panorama post-1407028 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/yeni-berenice-dice-peticiones-de-jean-alain-son-burlescas/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fa5c69f2-yenny-brenice-reynoso-jtv-14.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/yeni-berenice-dice-peticiones-de-jean-alain-son-burlescas/">Yeni Berenice dice peticiones de Jean Alain son burlescas</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 19 diciembre, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1406978" class="col entry loop-entry no-block panorama post-1406978 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/imputados-caso-medusa-piden-mas-tiempo-para-estudiar-acusacion/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/b6eec975-jean-alansd-617cac2ce5fe0.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/imputados-caso-medusa-piden-mas-tiempo-para-estudiar-acusacion/">Imputados caso Medusa piden más tiempo para estudiar acusación</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 19 diciembre, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1406865" class="col entry loop-entry no-block panorama post-1406865 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/abogados-jean-alain-dicen-necesitan-un-ano-para-preparar-defensa/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="Implicado en el caso Medusa, Jean Alain Rodríguez, exprocurador de la República, Foto de archivo" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1.jpg 768w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/fd176300-jean-alaindr-623296f6cdb14-768x461-1.jpg 768w" sizes="100vw" alt="Implicado en el caso Medusa, Jean Alain Rodríguez, exprocurador de la República, Foto de archivo" data-eio="l" /></noscript>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"></div>
<h3 class="entry-title"><a href="https://www.elcaribe.com.do/panorama/justicia/abogados-jean-alain-dicen-necesitan-un-ano-para-preparar-defensa/">Abogados Jean Alain dicen necesitan un año para preparar defensa</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://www.elcaribe.com.do/autor/rleon/" title="Rosmerys De León">Rosmerys De León</a></span> |
<span class="block-date"> 19 diciembre, 2022</span>
</div>
</div>
</div>
</article> <div>
</div>
</section>
</main>
<aside id="secondary" class="col-md-3 widget-area">
<section id="block-46" class="widget widget_block"><p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_Secciones_Halfpage_1', [300,600], 'div-gpt-ad-6127982785080-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><div class='' id='div-gpt-ad-6127982785080-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6127982785080-mmc'); });
            </script>
</div> </div></p>
</section><section id="block-47" class="widget widget_block">
<h4>NOTICIAS RECIENTES</h4>
</section><section id="block-44" class="widget widget_block">
<div class="  m-0 no a1   noticias">
<div class="none  wrapper grid-col-1 gx-0">
<article class="col entry loop-entry panorama  border-none post-1408172 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/confeso-asesino-de-jorge-mera-pide-a-tribunal-sacarlo-de-prision/" class="post-thumbnail post-thumbnail-ratio-1-1">
<div class="post-thumbnail-content">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-miguel-cruz-quien-mato-a-jorge-mera-dpolanco-19-1.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
 </div>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<h3 class="entry-title normal"><a href="https://www.elcaribe.com.do/panorama/justicia/confeso-asesino-de-jorge-mera-pide-a-tribunal-sacarlo-de-prision/">Confeso asesino de Jorge Mera pide a tribunal sacarlo de prisión</a></h3> </header>
<div class="entry-content">
<div class="entry-meta">
</div>
</div>
</div>
</article>
</div>
</div>
</section><section id="block-52" class="widget widget_block"><p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_Secciones_MediumBanner_1', [[300,250],[250,250]], 'div-gpt-ad-8761138884258-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-8761138884258-mmc>div iframe, #div-gpt-ad-8761138884258-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-8761138884258-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8761138884258-mmc'); });
            </script>
</div> </div></p>
</section><section id="block-43" class="widget widget_block">
<div class="  m-0 no c4 invertir-1  noticias">
<div class="none  wrapper grid-col-1 gx-0">
<article class="col entry loop-entry panorama  border-none post-1407802 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d1">
<a href="https://www.elcaribe.com.do/panorama/justicia/comienza-juicio-de-fondo-del-fraude-de-la-loteria-nacional-con-lectura-de-69-paginas-de-la-acusacion/" class="post-thumbnail post-thumbnail-ratio-2-3">
<div class="post-thumbnail-content">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-300x200.jpeg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-300x200.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-1024x682.jpeg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-768x512.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-150x100.jpeg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm.jpeg 1280w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-300x200.jpeg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-300x200.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-1024x682.jpeg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-768x512.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm-150x100.jpeg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/whatsapp-image-2022-12-20-at-73626-pm.jpeg 1280w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<h3 class="entry-title smaller"><a href="https://www.elcaribe.com.do/panorama/justicia/comienza-juicio-de-fondo-del-fraude-de-la-loteria-nacional-con-lectura-de-69-paginas-de-la-acusacion/"><strong>Comienza juicio de fondo del fraude de la Lotería Nacional con lectura de 69 páginas de la acusación</strong></a></h3> </header>
<div class="entry-content">
<div class="entry-meta">
</div>
</div>
</div>
</article>
<article class="col entry loop-entry panorama  border-none post-1407540 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/inicia-juicio-por-fraude-loteria-en-su-primer-intento/" class="post-thumbnail post-thumbnail-ratio-2-3">
<div class="post-thumbnail-content">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAC0AQAAAAAGRCxCAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAgMcAG2wAAbpnne0AAAAASUVORK5CYII=" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13.jpg 1000w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-300x180.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-768x461.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13-150x90.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/3-caso-13-loteria-jr-13.jpg 1000w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<h3 class="entry-title smaller"><a href="https://www.elcaribe.com.do/panorama/justicia/inicia-juicio-por-fraude-loteria-en-su-primer-intento/">Inicia juicio por fraude Lotería en su primer intento</a></h3> </header>
<div class="entry-content">
<div class="entry-meta">
</div>
</div>
</div>
</article>
<article class="col entry loop-entry panorama  border-none post-1407260 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-d3">
<a href="https://www.elcaribe.com.do/panorama/justicia/medusa-se-desarrolla-con-pleito-el-juez-da-un-plazo-de-30-dias/" class="post-thumbnail post-thumbnail-ratio-2-3">
<div class="post-thumbnail-content">
<div class="post-thumbnail-inner">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACWAQAAAABMIIh/AAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAADgyQAW2gABp5XTtgAAAABJRU5ErkJggg==" alt="" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-300x150.jpg" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-300x150.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-1024x512.jpg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-768x384.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-150x75.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3.jpg 1200w" data-sizes="auto" class="lazyload" /><noscript><img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-300x150.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-300x150.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-1024x512.jpg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-768x384.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3-150x75.jpg 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/12/caso-jean-alain-rodriguez-3.jpg 1200w" sizes="100vw" alt="" data-eio="l" /></noscript>
</div>
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<h3 class="entry-title smaller"><a href="https://www.elcaribe.com.do/panorama/justicia/medusa-se-desarrolla-con-pleito-el-juez-da-un-plazo-de-30-dias/">Medusa se desarrolla con pleito; el juez da un plazo de 30 días</a></h3> </header>
<div class="entry-content">
<div class="entry-meta">
</div>
</div>
</div>
</article>
</div>
</div>
</section><section id="block-53" class="widget widget_block"><p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_Secciones_MediumBanner_2', [[300,250],[250,250]], 'div-gpt-ad-2263846773961-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-2263846773961-mmc>div iframe, #div-gpt-ad-2263846773961-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-2263846773961-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2263846773961-mmc'); });
            </script>
</div> </div></p>
</section><section id="block-54" class="widget widget_block"><p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_Secciones_MediumBanner_3', [[300,250],[250,250]], 'div-gpt-ad-9328270981490-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-9328270981490-mmc>div iframe, #div-gpt-ad-9328270981490-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-9328270981490-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-9328270981490-mmc'); });
            </script>
</div> </div></p>
</section><section id="block-55" class="widget widget_block"><p><div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_EyM_Secciones_MediumBanner_4', [[300,250],[250,250]], 'div-gpt-ad-7502728011577-mmc').setTargeting('elcaribe_seccion', 'panorama').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><style> #div-gpt-ad-7502728011577-mmc>div iframe, #div-gpt-ad-7502728011577-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-7502728011577-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-7502728011577-mmc'); });
            </script>
</div> </div></p>
</section></aside>
</div>
</section>
<footer id="colophon" class="site-footer">
<div class="container site-info py-5">
<div class="row">
<div class="col-lg-12 flex">
<section id="block-16" class="widget widget_block widget_text">
<p>Un producto multimedios del caribe</p>
</section><section id="block-57" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery-1 wp-block-gallery has-nested-images columns-6 is-cropped">
<figure class="wp-block-image size-large"><a class="none-link" href="http://multimediosdelcaribe.com/"><img data-id="1306029" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306029 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/multimedios.svg" decoding="async" /><noscript><img  data-id="1306029"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/multimedios.svg" alt="" class="wp-image-1306029" data-eio="l" /></noscript></a></figure>
<figure class="wp-block-image size-large"><a class="none-link" href="https://cdn.com.do/"><img data-id="1306027" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306027 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdn.svg" decoding="async" /><noscript><img  data-id="1306027"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdn.svg" alt="" class="wp-image-1306027" data-eio="l" /></noscript></a></figure>
<figure class="wp-block-image size-large"><a class="none-link" href="https://revistapandora.com.do/"><img data-id="1306026" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306026 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/pandora.svg" decoding="async" /><noscript><img  data-id="1306026"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/pandora.svg" alt="" class="wp-image-1306026" data-eio="l" /></noscript></a></figure>
<figure class="wp-block-image size-large"><a class="none-link" href="https://cdndeportes.com.do/"><img data-id="1306031" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306031 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdndeportes.svg" decoding="async" /><noscript><img  data-id="1306031"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdndeportes.svg" alt="" class="wp-image-1306031" data-eio="l" /></noscript></a></figure>
<figure class="wp-block-image size-large"><a class="none-link" href="https://cdnradio.com.do/"><img data-id="1306030" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306030 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdnradio.svg" decoding="async" /><noscript><img  data-id="1306030"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/cdnradio.svg" alt="" class="wp-image-1306030" data-eio="l" /></noscript></a></figure>
<figure class="wp-block-image size-large"><a class="none-link" href="https://ogm.com.do/"><img data-id="1306028" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="wp-image-1306028 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/ogm.svg" decoding="async" /><noscript><img  data-id="1306028"  src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/06/ogm.svg" alt="" class="wp-image-1306028" data-eio="l" /></noscript></a></figure>
</figure>
</section> </div>
</div>
<div class="row  border-bottom border-top py-5">
<div class="col-md-2 col-lg-2">
<section id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img width="791" height="1024" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAxcAAAQAAQAAAAC7L5k8AAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB8GJAPAAGe/QFdAAAAAElFTkSuQmCC" alt="" class="wp-image-1327729 lazyload" data-src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-791x1024.png" decoding="async" data-srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-232x300.png 232w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-791x1024.png 791w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-768x994.png 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-1187x1536.png 1187w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-150x194.png 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1.png 1484w" data-sizes="auto" /><noscript><img width="791" height="1024" src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-791x1024.png" alt="" class="wp-image-1327729" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-232x300.png 232w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-791x1024.png 791w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-768x994.png 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-1187x1536.png 1187w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1-150x194.png 150w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/elcaribe-bucket/uploads/2022/07/caribe-01-1.png 1484w" sizes="(max-width: 791px) 100vw, 791px" data-eio="l" /></noscript></figure>
</section> </div>
<div class="col-md-3 col-lg-3">
<section id="block-5" class="widget widget_block widget_text">
<p>Calle Doctor Defilló 4.<br>Los Prados. Apartado postal 416.<br>Santo Domingo<br>República Domininicana</p>
</section><section id="block-58" class="widget widget_block">
<ul class="wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ElCaribe.com.do" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/ElCaribeRD" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/elcariberd/" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/c/ElCaribeRD" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li></ul>
</section> </div>
<div class="col-md-3 col-lg-2">
<section id="block-14" class="widget widget_block">
<h4 id="contenido">Contenido</h4>
</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-nav-footer-container"><ul id="menu-nav-footer" class="menu"><li id="menu-item-1303696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1303696"><a href="https://www.elcaribe.com.do/">Portada</a></li>
<li id="menu-item-1303694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303694"><a href="https://www.elcaribe.com.do/panorama/">Panorama</a></li>
<li id="menu-item-1303693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303693"><a href="https://www.elcaribe.com.do/deportes/">Deportes</a></li>
<li id="menu-item-1303692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303692"><a href="https://www.elcaribe.com.do/gente/">Gente</a></li>
<li id="menu-item-1303691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303691"><a href="https://www.elcaribe.com.do/opiniones/">Opiniones</a></li>
</ul></div></section> </div>
<div class="col-md-3 col-lg-2 ps-5">
<section id="block-15" class="widget widget_block">
<h4>Servicio</h4>
</section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-nav-servicios-container"><ul id="menu-nav-servicios" class="menu"><li id="menu-item-1303698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303698"><a href="http://www.ogm.com.do/">OGM.com.do</a></li>
<li id="menu-item-1303699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303699"><a href="/2022/">Archivos</a></li>
</ul></div></section> </div>
<div class="col-md-3 col-lg-3 ps-5">
<section id="block-7" class="widget widget_block">
<h4 id="publicidad">Publicidad</h4>
</section><section id="block-8" class="widget widget_block widget_text">
<p>Para colocación de publicidad:</p>
</section><section id="block-9" class="widget widget_block">
<ul><li>(809) 683-8396</li><li>(809) 683-8377</li></ul>
</section> </div>
</div>
<div class="row copyrights pt-3">
<div class="col-md-6 col-lg-4 align-self-center">
<p class="copyrights">©2022 EDITORA DEL CARIBE C POR A, ElCaribe.com.do. </p>
</div>
<div class="col-md-6  col-lg-5 align-self-center">
</div>
<div class="col-md-12  col-lg-3 social">
</div>
</div>
</div>
</footer>
</div>
<style type="text/css">
	.banner_lateral_fijo {
		display: block;
		margin: 0px;
		padding: 0px;
		border-radius: 0px;
		border: 0px;
		min-width: 0px;
		min-height: 0px;
		background-image: none;
		background-color: transparent;
		max-width: 728px;
		max-height: 400px;
		position: fixed;
		z-index: 2000000;
		right: 0px;
		bottom: 67.5px;
		margin-right: 1%;
	}
	.banner_lateral_fijo2 {
            display: block;
            padding: 0px;
            border-radius: 0px;
            border: 0px;
            background: transparent;
            max-width: 728px;
            max-height: 400px;
            position: fixed;
            z-index: 2000000;
           
            bottom: 16%;
    margin-right: auto;
    margin-left: auto;
    left: 37%;
        }
        .slide-in-bottom {
	-webkit-animation: slide-in-bottom 0.7s cubic-bezier(0.250, 0.460, 0.450, 0.940) 3s both;
	        animation: slide-in-bottom 0.7s cubic-bezier(0.250, 0.460, 0.450, 0.940) 3s both;
}

@-webkit-keyframes slide-in-bottom {
  0% {
    -webkit-transform: translateY(1000px);
            transform: translateY(1000px);
    opacity: 0;
  }
  100% {
    -webkit-transform: translateY(0);
            transform: translateY(0);
    opacity: 1;
  }
}
@keyframes slide-in-bottom {
  0% {
    -webkit-transform: translateY(1000px);
            transform: translateY(1000px);
    opacity: 0;
  }
  100% {
    -webkit-transform: translateY(0);
            transform: translateY(0);
    opacity: 1;
  }
}
</style>
<div class="banner_lateral_fijo" id="ElCaribe_Portada_StickyRight_1x1_close">
<a onclick="ElCaribe_Portada_StickyRight_1x1_close()" style="cursor:pointer; display: block;margin: 0px;padding: 0px;border-radius: 0px;border: 0px;min-width: 0px;min-height: 0px;width: 20px;height: 20px;position: absolute;background:  no-repeat;z-index: 2000012;left: -23px;top: 0px;opacity: 0.8;background-size: 20px;" class="lazyload" data-bg="https://www.elcaribe.com.do/wp-content/uploads/2021/12/e8334cb3-webp-net-resizeimage-61b0c2cd5a57f.png"></a>
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_Portada_Escritorio_FloatingBanner_300x250_1', [300,250], 'div-gpt-ad-3724557999749-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-3724557999749-mmc' style='width:300px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-3724557999749-mmc'); }); }
            </script>
</div> </div> </div>
<div class="banner_lateral_fijo2 slide-in-bottom" id="ElCaribe_Portada_StickyRight_1x1_close2">
<a onclick="ElCaribe_Portada_StickyRight_1x1_close2()" style="cursor:pointer; display: block;margin: 0px;padding: 0px;border-radius: 0px;border: 0px;min-width: 0px;min-height: 0px;width: 20px;height: 20px;position: absolute;background:  no-repeat;z-index: 2000012;left: -23px;top: 0px;opacity: 0.8;background-size: 20px;" class="lazyload" data-bg="https://www.elcaribe.com.do/wp-content/uploads/2021/12/e8334cb3-webp-net-resizeimage-61b0c2cd5a57f.png"></a>
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/elCaribe_Secciones_Escritorio_FloatingBanner_470x250_1', [470,250], 'div-gpt-ad-4933774236770-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-4933774236770-mmc' style='width:470px;height: auto;margin: 10px auto !important; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-4933774236770-mmc'); }); }
            </script>
</div> </div> </div>
<script type="text/javascript">
	function ElCaribe_Portada_StickyRight_1x1_close() {
		jQuery('#ElCaribe_Portada_StickyRight_1x1_close').remove();
		// var myobj = document.getElementById("ElCaribe_Portada_StickyRight_1x1_close");
		// myobj.remove();
	}
	function ElCaribe_Portada_StickyRight_1x1_close2() {
		jQuery('#ElCaribe_Portada_StickyRight_1x1_close2').remove();

            // var myobj = document.getElementById("ElCaribe_Portada_StickyRight_1x1_close2");
            // myobj.remove();
        }

	setTimeout(function() {
		ElCaribe_Portada_StickyRight_1x1_close()
	}, 15000);
	setTimeout(function() {
		ElCaribe_Portada_StickyRight_1x1_close2()
	}, 25000);
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script> jQuery(document).ready(function($) { var request = {
				id: 1408231,
				action: 'contar_visita_ajax'};

			$.ajax( {
				url: 'https://www.elcaribe.com.do/wp-admin/admin-ajax.php',
				type: 'post',
				async: true,
				cache: false,
				data: request,
				
			} ) });</script><style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script src='https://www.elcaribe.com.do/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script id='splw-old-script-js-extra'>
var sp_location_weather = {"ajax_url":"https:\/\/www.elcaribe.com.do\/wp-admin\/admin-ajax.php","url":"https:\/\/www.elcaribe.com.do\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/www.elcaribe.com.do\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.js","link":"https:\/\/www.elcaribe.com.do\/wp-admin\/post-new.php?post_type=location_weather","shortCodeList":[{"id":1303671,"title":"Santo Domingo"}]};
var splw_ajax_object = {"ajax_url":"https:\/\/www.elcaribe.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"2f5bf8f4cf","splw_skip_cache":""};
var splw_ajax_object = {"ajax_url":"https:\/\/www.elcaribe.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"2f5bf8f4cf","splw_skip_cache":""};
</script>
<script src='https://www.elcaribe.com.do/wp-content/plugins/location-weather/assets/js/Old-locationWeather.js?ver=1.3.0' id='splw-old-script-js'></script>
<script src='https://www.elcaribe.com.do/wp-content/themes/caribe/assets/js/jquery.min.js?ver=1.0.0' id='cdn-jquery-js'></script>
<script src='https://www.elcaribe.com.do/wp-content/themes/caribe/assets/js/slick.min.js?ver=1.0.0' id='cdn-slicky-scripts-js'></script>
<script src='https://www.elcaribe.com.do/wp-content/themes/caribe/assets/js/scripts.js?ver=1.0.0' id='cdn-script-js'></script>
<script id='acf-onyx-poll-js-extra'>
var onyxpoll = {"apiurl":"https:\/\/www.elcaribe.com.do\/wp-json\/","modaltime":"","labels":{"vote":"Vote","votes":"votes","view":"Views result","total":"Total votes","success":"Vote was submitted successfully.","error":"Poll vote error, try again."}};
</script>
<script src='https://www.elcaribe.com.do/wp-content/plugins/acf-onyx-poll/assets/js/onyx-poll.min2.js?ver=1.1.5' id='acf-onyx-poll-js'></script>
<script defer src='https://www.elcaribe.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.elcaribe.com.do/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>
	jQuery('.onyx-poll').each(function() {
		console.log(jQuery(this).data('poll'));
		if (getCookie('onyx_poll_choice_' + jQuery(this).data('poll'))) {
			jQuery(this).addClass('voted');
		}
	});
</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77d3372a1e5d2424',m:'za_F03CvSXH8Hi_Q33iojMvuzSOnquWkweXwh02.6YM-1671652947-0-AfPKGZIixKJ4OEq6np+pGy27spYPmaKSmx0BvPGpraV2fxjFWJvAmufspj1zcaQHu7c6JHhfXzaNRhA2xsdQm7BlC8R049hhTf/iakvdWEhDNJS1LFhV1o4Cts+JuxzI24hlU1Uh4mx9gow9m36cAWktlTvB1jd/QlnQaklh+2riqkNZOEG4//kE2RGITxoRRnfawVAaOTYhGPbbTxG83Gc=',s:[0x305d27054e,0xe32aae74a5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d3372a1e5d2424","version":"2022.11.3","r":1,"token":"04f9165d6d5d4c2bae804f1ccef4ac33","si":100}' crossorigin="anonymous"></script>
</body>
</html>